<!doctype html><html xmlns:str="http://exslt.org/strings"><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe | Business Insider India</title><link rel="canonical" href="https://www.businessinsider.com/billionaire-tech-investor-robert-smith-faces-criminal-tax-inquiry-2020-8" /><link rel="amphtml" href="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/amp_articleshow/77677983.cms"><script>/*var redir = '77677983', matchUrl = "https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms", slideUrl = matchUrl+'?format=slideshow';if(matchUrl != window.location.href && window.location.href.indexOf('indiatimes.com') == -1 && window.location.href.indexOf('.cms#')==-1 && window.location.href.indexOf('https')==-1 && window.location.href.indexOf('.cms?')==-1 && window.location.href.indexOf('www1.')==-1){window.location.href = matchUrl;}else if(window.location.href.indexOf('format=slideshow') !=-1 && slideUrl != window.location.href && window.location.href.indexOf('indiatimes.com') == -1){window.location.href = slideUrl;}
if(redir == '46361240') window.location.href = "https://www.businessinsider.in";*/var budget_ga = "Budget 2017";
window.msid = '77677983';sec_name='stock market'
  var tbprops = tbprops || {};
    tbprops._BL_pg  = "";
    tbprops._Hyp1_pg  = "A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe";
</script><meta http-equiv="Last-Modified" content="Friday, 21 August, 2020  08:34:35PM"><meta name="description" content="The billionaire investor Robert Smith is the subject of a federal investigation into potential tax crimes, Bloomberg reported Friday, citing unnamed sources."><meta name="keywords" content="Vista Equity Partners,tax avoidance,Tax,Robert Smith,markets,Justice Department,internal revenue service,finance,criminal investigation"><meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@BiIndia"><meta name="twitter:url" content="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><meta name="twitter:title" content="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe"><meta name="twitter:description" content="Federal authorities have spent years determining whether Robert Smith owes taxes on $200 million in assets, Bloomberg said, citing multiple sources."><meta name="twitter:image" content="https://www.businessinsider.in/photo/77677983/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe.jpg?imgsize=938721"><meta name="news_keywords" content="markets,Vista Equity Partners,tax avoidance,Tax,Robert Smith"><meta content="Business Insider" property="og:site_name"><meta content="article" property="og:type"><meta content="645465345465774" property="fb:app_id"><meta property="og:title" content="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe"><meta property="og:url" content="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><meta property="og:image" content="https://www.businessinsider.in/photo/77677983/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe.jpg?imgsize=938721"><meta propert="og:description" content="Federal authorities have spent years determining whether Robert Smith owes taxes on $200 million in assets, Bloomberg said, citing multiple sources."><meta property="fb:admins" content="556964827"><meta name="website" content="https://www.businessinsider.in"><meta content="NOODP" name="robots"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//connect.facebook.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="//googleads.g.doubleclick.net"><link rel="preconnect" href="https://www.businessinsider.in"><link rel="preconnect" href="https//sb.scorecardresearch.com"><link rel="preconnect" href="//ade.clmbtech.com"><link rel="preconnect" href="//static.clmbtech.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://tpc.googlesyndication.com"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://ade.clmbtech.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//cm.g.doubleclick.net"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://www.businessinsider.in"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com"><link rel="dns-prefetch" href="https://ade.clmbtech.com"><link rel="dns-prefetch" href="https://static.clmbtech.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://ade.clmbtech.com"><link rel="manifest" href="/pn_manifest.cms"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta content="NpZv5Qfl0TuFiebbwMualP_h2a3QtmQGFjE9hhw9um8" name="google-site-verification"><meta content="True" name="HandheldFriendly"><meta content="320" name="MobileOptimized"><meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" name="viewport"><script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Business Insider India",
  "url" : "https://www.businessinsider.in",
  "logo":{
        "@type":"ImageObject",
        "width":"600",
        "height":"60",
        "url":"https://www.businessinsider.in/photo/69280259/bi_logo.jpg"
        },
  "sameAs" : [
    "https://www.facebook.com/BusinessInsiderIndia",
    "https://twitter.com/BiIndia"
  ]
}

		</script><link sizes="144x144" rel="apple-touch-icon-precomposed" href="https://www.businessinsider.in/photo/66694838/bi_logo144.jpg"><link sizes="114x114" rel="apple-touch-icon-precomposed" href="https://www.businessinsider.in/photo/66694733/bi_logo114.jpg"><link sizes="72x72" rel="apple-touch-icon-precomposed" href="https://www.businessinsider.in/photo/66694723/bi_logo72.jpg"><link rel="apple-touch-icon-precomposed" href="https://www.businessinsider.in/photo/68495609/bi_logo_prec.jpg"><link type="image/x-icon" rel="shortcut icon" href="https://www.businessinsider.in/photo/68495609/bi_logo_xicon.jpg"><style>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</style><script>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</script><link rel="stylesheet" type="text/css" id="commonStyle" href="/css_combined/minify-1,version-303,pagename-articleshow.cms"><script type="text/javascript">loadjscssfile("/jquery_lib/minify-1,version-7.cms", "js")</script><script>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</script><script>
            var biCommonUtil = biCommonUtil || {};
            var objComScoreIndia = { 
                c1: "2", 
                c2: "9900186" 
            };
            var objComScoreGlobal = { 
                c1: "2", 
                c2: "13194393"
            };
            biCommonUtil.loadComscore = function loadComscore(){
                var comscoreScriptTag = document.createElement("script"), 
                firstScriptTag = document.getElementsByTagName("script")[0]; 
                comscoreScriptTag.async = true;
                comscoreScriptTag.onload = function(){
                    // Trigger comscore call on beacon load
                    biCommonUtil.fireComscore();
                }
                comscoreScriptTag.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                firstScriptTag.parentNode.insertBefore(comscoreScriptTag, firstScriptTag);
            }
            biCommonUtil.fireComscore = function fireComscore() {
                if (typeof(COMSCORE) !== "undefined" && typeof(COMSCORE.beacon) === "function") {
                    // Triggering both calls India & Global
                    COMSCORE.beacon(objComScoreIndia);
                    COMSCORE.beacon(objComScoreGlobal);
                }else{
                    console.log("Beacon load failed!!");
                }
            }
            var initiatePVCAjaxCall = function(isLoadMoreCall=false, $selector){
                if(isLoadMoreCall){
                    var isPVCFired = $selector.data("pageview_candidate_fired");
                    if (isPVCFired != "yes" && isPVCFired != "inprogress") {
                        $selector.data("pageview_candidate_fired", "inprogress");
                        $.ajax({
                            url: "/pageview_candidate.cms",
                            cache: false,
                            dataType: "xml",
                            success: function(c) {
                                $selector.data("pageview_candidate_fired", "yes")
                            },
                            error: function(c) {
                                $selector.data("pageview_candidate_fired", "error")
                            }
                        });
                    }
                }else{
                    $.ajax({
                        url: "/pageview_candidate.cms",
                        cache: false,
                        dataType: "xml",
                        success: function(c) {
                            console.info("Pageview candidate success");
                        },
                        error: function(c) {
                            console.error("Pageview candidate call failed");
                        }
                    });
                }
            }
            biCommonUtil.firePageViewCandidate = function(slideDetails, isElement, parentSlide) {
                if(slideDetails){
                    var triggerFlag;
                    if(parentSlide){
                        var $selector = $('[data-article="list'+slideDetails+'"]')
                        var currentSlidelist = Number($selector.data("article").split("list")[1]);
                        if(!isNaN(currentSlidelist) && (currentSlidelist != parentSlide)){
                            triggerFlag = true;
                        }else{
                            triggerFlag = false;
                        }
                    }else{
                        var $selector = isElement ? slideDetails : $("[data-slide-id=" + slideDetails + "]");
                        triggerFlag = true;
                    }
                    if(triggerFlag){
                        initiatePVCAjaxCall(true, $selector);
                    }
                }else{
                    <!--For load more on listing pages-->
                    initiatePVCAjaxCall();
                }
            }
            if(typeof TimesGDPR != 'undefined' && typeof TimesGDPR.common.consentModule.gdprCallback == 'function'){
                TimesGDPR.common.consentModule.gdprCallback(function(dataObj){
                        if (!!dataObj.isEUuser){
                            objComScoreIndia['cs_ucfr'] = 0;
                            objComScoreGlobal['cs_ucfr'] = 0;
                        }
                        biCommonUtil.loadComscore();
                });
            }
        </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=9900186&amp;cv=2.0&amp;cj=1"></noscript><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13194393&amp;cv=2.0&amp;cj=1"></noscript><script type="text/javascript">
		    function CreateAdsenseTagBI(file){
                    var head = document.getElementsByTagName('head').item(0);
                    var script = document.createElement('script');
                    var widthua = document.documentElement.clientWidth || window.innerWidth || document.body.clientWidth;
                    var linemobile = /Android|webOS|iPhone|iPod|iemobile|BlackBerry/i.test(navigator.userAgent) || widthua < 760;
                    var isIpad = /iPad/i.test(navigator.userAgent);
                    
                    if(linemobile){
                    script.setAttribute('type', 'text/javascript');
                    script.setAttribute('data-ad-client','ca-pub-1902173858658913');
                    script.setAttribute('src', file);
                    script.setAttribute('async','true');
                    head.appendChild(script);}
                }
                TimesGDPR.common.consentModule.gdprCallback(function(dataObj){
                    if (!dataObj.isEUuser){
                        CreateAdsenseTagBI('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js');
                    }
                });
		</script><script type="text/javascript">
    	        function CreateScriptTagBI(file){
                    var head = document.getElementsByTagName('head').item(0);
                    var script = document.createElement('script');
                    script.setAttribute('type', 'text/javascript');
                    script.setAttribute('src', file);
                    script.setAttribute('async','true');
                    head.appendChild(script);
                }
                TimesGDPR.common.consentModule.gdprCallback(function(dataObj){
                    if (!dataObj.isEUuser){
                        CreateScriptTagBI('https://ade.clmbtech.com/cde/ae/2658/var=_ccaud');
                    }
                });
            
       
		</script><script type="text/javascript">

                if(typeof colombia == 'undefined')
                {
                var colombia = colombia || {};
                colombia.fns = colombia.fns || [];
                (function() {
                 var cads = document.createElement("script");
                 cads.async = true;
                 cads.type = "text/javascript";
                 cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
                 var node = document.getElementsByTagName("script")[0];
                 node.parentNode.insertBefore(cads, node);
                })();
                }
                </script><script async="true" src="/analytics_js/minify-1,primarytag-businessus,param-stock market,param1-,param2-,authName-Shalini Nagarajan,version-14.cms"></script><script type="application/ld+json">{
        "@context":"http://schema.org",
        "@type":"WebPage",
        "name":"A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing",
        "url":"https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms",
        "speakable":{
            "@type":"SpeakableSpecification",
            "cssSelector":["A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing","The billionaire investor Robert Smith is the subject of a federal investigation into potential tax crimes, Bloomberg reported Friday, citing unnamed sources."]
        }
    }
    </script><script type="application/ld+json">{
              "@context":"http://schema.org",
              "@type":"NewsArticle",
              "headline":"A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing",
              "keywords":"Vista Equity Partners,tax avoidance,Tax,Robert Smith,markets,Justice Department,internal revenue service,finance,criminal investigation",
              "mainEntityOfPage":"https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms",
              "thumbnailUrl":"https://www.businessinsider.in/thumb.cms?msid=77677983&width=1200&height=900",
              "url":"https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms",
              "datePublished":"2020-08-21T19:29:00+05:30",
              "dateModified":"2020-08-21T19:50:00+05:30",
              "description":"The billionaire investor Robert Smith is the subject of a federal investigation into potential tax crimes, Bloomberg reported Friday, citing unnamed sources.",
              "articleBody":"The billionaire investor Robert Smith is the subject of a federal investigation into potential tax crimes, Bloomberg reported Friday, citing unnamed sources. Federal authorities have spent four years investigating whether he failed to pay taxes on $200 million in assets that were moved through offshore entities, Bloomberg added, citing its sources. Smith has not been charged with a crime, according to Bloomberg, which said he might be found not to owe taxes on the assets even without any kind of deal with prosecutors. The founder and CEO of Vista Equity Partners hit headlines last year when he pledged to pay off the student debt of the entire 2019 graduating class at Morehouse College. Vista and the Justice Department did not immediately respond to Business Insider's requests for comment on the Bloomberg report. Visit Business Insider's homepage for more stories. Robert Smith, the billionaire who made headlines last year after saying he would wipe off the student debt of the entire Morehouse College 2019 graduating class, is facing an investigation into potential tax crimes, according to a report from Bloomberg on Friday. Bloomberg cited four unnamed sources, some of whom said the Justice Department and IRS agents had been investigating him for the past four years. Federal authorities are said to be examining whether Smith — a billionaire tech investor and philanthropist who is the founder and CEO of Vista Equity Partners — owes taxes on $200 million in assets that were moved through offshore entities. Read more: Stock-market wizard William O'Neil famously turned $5,000 into $200,000 in just a few years. Here's the 7-part model he uses to sniff out winning stocks. A key factor in the investigation, Bloomberg reported, is whether Smith was the beneficial owner of Caribbean entities that received proceeds from Vista's private-equity fund. Some of those proceeds flowed through offshore entities into an American charitable foundation presided over by Smith, who is its founding director, the report said. Neither Vista nor the Justice Department immediately responded to Business Insider's requests for comment on the Bloomberg report. Read more: MORGAN STANLEY: Buy these 22 stocks that are slashing costs as sales take a hit from COVID-19 — putting them in position to smash the market as the economic recovery continues Smith has not been charged with a crime, according to Bloomberg, which said that the investigation might find him not to owe taxes on the assets but also that one source said Smith was seeking leniency in exchange for cooperation with multiple investigations. Bloomberg said one of those investigations was focused on a Smith associate, Robert Brockman. Brockman, a businessman from Houston, has a host of connections with Smith involving offshore entities, trusts, and foundations, Bloomberg said. You can read Bloomberg's full report on the investigation into Smith here.",
              "image":{
               "@type":"ImageObject",
               "url":"https://www.businessinsider.in/thumb.cms?msid=77677983&width=1200&height=900",
               "width":"1200",
               "height":"900"
              }, 
              "publisher":{
               "@type":"Organization",
                "name":"Business Insider India",
                "logo":{
                "@type":"ImageObject",
                "width":"600",
                "height":"60",
                "url":"https://www.businessinsider.in/photo/69280259/bi_logo.jpg"
                }
              },
              "author": {
                "@type":"Person",
                "name":"Shalini Nagarajan"}
            }</script><script src="/js_pubmatic/minify-1,version-1.cms"></script><link ad-loaded="doubleclick" src="/js_googleads_articleshow/minify-1,secname-stock-market,pagemsid-77677983,query-,secid-21807316,version-90.cms"><script>var articleMsid = '77677983',articleVideo = '';</script></head><body><script src="/js_ibeat/minify-1,version-14.cms" async="async"></script><div style="display:none;" class="secondrynav hide-phone hide-tablet"><nav class="clearfix" id="topnav"><ul class="bar-dropdown"><li id="sections" class="dropdown"><a class="globe" href="#"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" aria-labelledby="title desc" height="18px" width="18px" class="svg-icon globe-icon"><title id="title">Globe Icon</title><desc id="desc">An icon of the world globe.</desc><circle r="9.5" cy="10" cx="10" fill="#FFF" class="globe-water-path"/><g fill="#848F91" class="globe-land-path"><path d="M9.7.3h.7c.3 0 .7 0 1 .1.6.1 1.2.2 1.8.4 1.5.5 2.8 1.4 3.9 2.6 1 1 1.7 2.2 2.1 3.6.2.8.4 1.5.4 2.3v1c0 .4-.1.8-.1 1.1-.1.8-.3 1.5-.6 2.2-.5 1.2-1.2 2.3-2.2 3.2-.7.7-1.5 1.3-2.3 1.7-1.6.8-3.3 1.1-5 1-.6 0-1.2-.1-1.8-.3-1.8-.3-3.4-1.2-4.6-2.6-.7-.7-1.3-1.6-1.7-2.5-.6-1.2-.9-2.5-.9-3.9 0-.5 0-1 .1-1.5.1-.7.2-1.3.5-2C1.4 5.3 2.3 4 3.5 2.9c1-1 2.2-1.7 3.6-2.1C7.9.6 8.6.4 9.4.4c.1-.1.2-.1.3-.1zm.1 5.2s0 .1 0 0c.1.1.1.1 0 0l.2.2c0 .1.1.2.2.2h.2s.1 0 .1.1c0 0 0 .1-.1.1h-.1c-.1 0-.3.1-.4.2 0 0-.1.1-.1 0l-.1-.1s0-.1.1-.1.1 0 .2-.1h-.1-.1c-.1 0-.1.1-.2.1h-.1c-.2 0-.3.1-.4.2-.1.2-.2.4-.4.4-.1.1-.1.2-.2.3 0 .1-.1.1-.1.1-.1 0-.1.1-.1.1v.1c-.1.4-.3.7-.7.9-.1.1-.2.2-.2.4 0 .1 0 .2.1.2 0 .2.1.4.1.6v.1h-.1c-.2-.2-.3-.3-.3-.5 0-.1 0-.1-.1-.2 0-.1-.1-.1-.2-.1h-.2s-.1 0-.1-.1c-.1 0-.2 0-.3.1-.1.1-.3.1-.4.1-.4 0-.7.2-.8.6v.1c-.1.1-.1.2-.1.3 0 .2.1.5.2.6.1.1.2.2.3.2h.3c.2 0 .2-.1.3-.3 0-.1.1-.2.2-.2h.4v.1l-.1.1c-.1.2-.1.3-.1.5 0 .1 0 .1.1.1h.3c.2 0 .4.2.3.4v.3c0 .1.1.3.2.3.1.1.2 0 .3 0 .1 0 .3.1.3.4v.3c0 .1 0 .1.1.1h.1v-.1c0-.1 0-.2.1-.3.1 0 .2 0 .3.1 0 0 .1.1.1 0h.2c.1.1.1.1.2 0H9.4c.1 0 .1 0 .1.1s0 .1.1.1h.1c.1 0 .2.1.2.1.1.1.1.2.2.2h.2c.3-.1.6.1.7.4 0 0 0 .1.1.1.1.1.1.1 0 .2v.1c.3 0 .5.1.8.2.2.1.4.2.6.2.1 0 .2.1.3.1.1.1.2.1.2.1.1 0 .2.1.2.2v.2c0 .1-.1.2-.2.3l-.2.2c-.1.1-.1.1-.1.2 0 .3-.1.6-.3.8-.1.1-.1.1-.1.2s-.2.2-.3.2h-.2c-.1 0-.2.1-.3.1-.1 0-.3.1-.3.3 0 .1 0 .1-.1.2-.1 0-.1.1-.2.1-.2.2-.4.4-.7.5-.1 0-.1.1-.2.1-.1.1-.2.2-.3.1-.1 0-.3 0-.3.1-.1.1-.1.1-.2.1s-.2.1-.3.2c0 .1 0 .2.1.2h1c.4 0 .8 0 1.2-.1.9-.1 1.8-.4 2.6-.8 1-.5 1.9-1.2 2.6-2 .5-.5.9-1 1.2-1.6V14v-.5c0-.3.1-.6.3-.8.1-.1.1-.3.1-.5s-.1-.4-.1-.6c0-.1-.1-.2 0-.3 0-.1 0-.2.1-.3.1-.2 0-.3-.2-.3h-.1-.2-.1c-.2.1-.3.1-.5.1s-.3 0-.5.1h-.1l-.3-.3c-.1-.1-.3-.2-.3-.4-.1-.1-.1-.2-.2-.3-.1-.1-.1-.2 0-.2v-.1c-.1-.1-.1-.1 0-.2 0 0 .1-.1.1-.2v-.1c0-.1 0-.2-.1-.3-.2-.3-.1-.5.1-.8.1-.1.2-.2.3-.4.1-.2.2-.3.4-.5V7c0-.2 0-.4.2-.5.1 0 .1-.1.1-.2v-.1h.1s.1 0 .1.1h.1c.1.1.2 0 .3 0 .3.7.4.6.6.7.2 0 .4.2.4.4 0 .1.1.2.2.3.1.1.2.1.3.2.1.1.1 0 .2 0s.1-.1.1-.1v-.1l-.3-.9c0-.1-.1-.2-.2-.3l-.2-.2v-.1.1c0 .1.1.1.1.2.1.1.1.2.2.3l.1.1v-.1c-.1-.1-.1-.2-.2-.3-.4-.1-.5-.2-.5-.3 0 0 0-.1-.1-.1s-.1 0-.1.1-.1.1-.2 0h-.1v.1c0 .1 0 .1-.1.2 0 0-.1 0-.1.1v.2c0 .1-.1.2-.2.2s-.1 0-.2.1h-.1c-.1-.1-.1-.1-.2-.1s-.1-.1-.1-.1c0-.1 0-.1-.1-.2s-.1-.1 0-.1c.1-.1.1-.2 0-.3v-.1-.1V6H17c.1 0 .2-.1.1-.2 0-.1-.1-.2-.2-.3l-.2-.2s-.1 0 0-.1c0 0 0-.1.1 0h.2s.1 0 .1-.1.1-.1.2-.1h.1v-.1-.1H17.7s0-.1-.1-.1c-.4-.5-.8-1-1.2-1.4-.6-.6-1.4-1.1-2.2-1.5H14l-.1.1c-.1 0-.1 0-.1.1-.1.1-.2.2-.3.2h-.2c-.2 0-.2.1-.2.3 0 .1 0 .1-.1.1v.5c0 .1-.2.2-.3.1l-.1-.1-.1-.1h-.2c-.4.1-.8-.1-.9-.5l-.3-.3c-.1-.1-.2-.2-.1-.3 0-.1.1-.2.3-.2h0-.3c-.1 0-.1 0-.1-.1s0-.1.1-.1H11.2c-.1 0-.2-.1-.3-.2-.2-.3-.3-.3-.4-.4-.3-.1-.6-.1-.9-.1C9.1.8 8.5.9 8 1c-1.5.3-2.8 1-3.9 1.9L4 3h.1c.2 0 .4-.1.6-.2.1-.1.3-.1.5-.1.1 0 .2 0 .3-.1.1-.1.3-.1.4 0 .1 0 .2 0 .2-.1s.1-.1.1-.1l.1-.1c.1-.1.2-.2.3-.1h.1l.1-.1h.1v.1H7.2s.1 0 .1-.1c0 0 0-.1.1-.1h.1c.1-.1.2 0 .3.1l.1.1v.1l-.1.1h-.1s-.1.1-.2.1h-.1H7.1l-.1.1c0 .2 0 .2-.1.2H7c-.1.2-.3.2-.4.3-.1 0-.2 0-.2.1-.1 0-.1.1-.2.2 0 0 0 .1-.1.1-.2.2 0 .5.2.7.1 0 .2.1.3.1H7c.3 0 .5.1.5.4 0 .1 0 .2.1.3.1.1.1.1.2 0l.1-.1v-.3c0-.1 0-.2.1-.3.1 0 .2-.1.2-.2.1-.1 0-.2-.1-.3-.1-.1-.1-.2 0-.2l.1-.1v-.3c0-.1 0-.1.1-.1H8.6c.2 0 .3 0 .4.1l.1.1c.1 0 .1.1.1.2s0 .1.1.2c.1 0 .2.1.3 0 .1 0 .1-.1.2-.1 0-.1.1-.1.2-.1s.1.1.1.1c.1.1.2.1.2.2s.1.2.2.2h.2c.3 0 .6.1.6.4v.3c0 .1-.1.3-.3.3-.1 0-.2 0-.2.1-.1.1-.3.1-.5.1h-.4c-.1 0-.2.1-.3.1-.1 0-.3.1-.4.3v.1s.1 0 .1-.1l.1-.1c.2-.1.4-.2.6-.2.1 0 .1 0 .1.1-.1.1-.1.1-.3.1.1 0 .1 0 0 0zM8.3 19.1V19v-.3c-.1-.2 0-.3 0-.5.1-.1.1-.2.1-.4v-.3c0-.1.1-.1.1-.2v-.7c0-.1-.1-.2-.2-.3-.5-.2-.8-.6-1-1-.1-.2-.2-.3-.4-.4 0 0-.1 0 0-.1v-.1-.2H7c.1-.1.1-.1 0-.1s-.1-.1 0-.2.1-.1.1-.2c0 0 0-.1.1-.1s.1-.1.1-.1l.1-.1.1-.1v-.3c0-.2 0-.4.1-.5.1-.1.1-.1.1-.2 0 0 0-.1.1-.1s.1-.1.2-.1c0 0 .1 0 .1-.1v-.1H8c-.1 0-.1 0-.1.1v.1h-.1l-.1-.1c-.5-.2-.7-.3-.9-.3-.1-.1-.2-.1-.2-.3 0-.2-.2-.3-.3-.4-.1 0-.2-.1-.4-.1-.1 0-.2-.1-.3-.2 0-.1-.1-.1-.2-.1h-.5c-.1 0-.1-.1-.2-.1-.2-.1-.3-.2-.5-.2-.2-.1-.3-.2-.3-.4 0-.3-.2-.5-.4-.7l-.1-.1c0-.1 0-.1-.1-.2 0-.2-.1-.3-.1-.5v-.1h-.1V8.9c0 .1.1.1.1.2.1.1.2.3.2.4 0 .1 0 .1.1.2l.1.1v.1h-.1c-.1-.1-.2-.2-.2-.3 0-.1-.1-.2-.2-.3-.1 0-.1-.1-.1-.1 0-.1 0-.2-.1-.3 0-.1 0-.1-.1-.2v-.2c0-.1-.1-.2-.1-.2s-.1 0-.1-.1c-.1 0-.1-.1-.1-.2s0-.2-.1-.3c-.2-.4-.2-.7 0-1.1v-.1c0-.2 0-.4-.1-.6 0-.1-.1-.3-.1-.4 0-.1-.1-.1-.1 0v.1c-.2.1-.4.3-.5.5C1 7.4.7 8.8.8 10.3c0 .7.1 1.3.3 1.9.4 1.8 1.3 3.3 2.7 4.5 1.1 1.1 2.5 1.8 4 2.2.1.1.3.1.5.2z"/><path d="M9.4 1.9h.2l-.1.1v.2h.5s.1.1.2.1h.2c.1 0 .1 0 .1.1s-.1.1-.2.1v.1h-.1-.1s-.1 0-.1-.1c-.1 0-.1 0-.2-.1h-.1v.2c.1.1.2.1.3.2.1 0 .1.1.2.1v.2h-.1c-.1 0-.3-.1-.4-.1h-.1.1c.1 0 .2.1.3.1v.1h-.1c-.3-.1-.4-.2-.5-.1 0 0-.1 0-.1-.1h-.1-.1S9 3 9 2.9c0 0 0-.1-.1-.1s-.2-.1-.2-.1h-.2c-.1.1-.2 0-.3 0 .1 0 .1-.1.2-.1h.5v-.1c.1 0 .1-.1.2-.1L9 2.3c-.3-.2-.4-.2-.5-.3 0 0-.1 0-.1-.1h-.1s-.1 0-.1-.1l-.1.1H8c-.2.1-.2.1-.3.1h-.1-.1-.4H7h-.1.2-.2-.1v-.1l.1-.1h.4V2s.1 0 .1.1h.1V2v-.1-.1c0-.1.1-.1.2-.1h.2v.2H8.2c.1-.1.1-.1.2-.1H8.7v.1h.4c0-.1.1-.1.3 0-.1-.1 0-.1 0 0 0-.1 0 0 0 0zM16.5 4.7v-.1c.1 0 .1-.1 0-.1 0 0-.1-.1-.2-.1v-.1c0-.1 0-.1-.1-.1 0 0-.1-.1 0-.1V4v-.1h.1V4c0 .1 0 .1.1.1 0 0 .1 0 .1.1s0 .1.1.2.2.3.3.4l.1.1s0 .1.1.1v.2H17c-.1 0-.2-.1-.2 0-.2-.3-.3-.4-.3-.5zM7.3 9.8H7.6c.1 0 .2.1.4.1h.1c0 .1.1.1.1.1h.1c.1 0 .1.1.2.1 0 0 .1 0 .1.1h-.4-.1v-.1-.1H8s-.1 0-.1-.1h-.1c-.1 0-.2 0-.2-.1h-.2-.1-.1c-.1.2-.2.2-.2.2s0-.1.1-.1c0 0 0-.1.2-.1zM8.8 10.6h-.3-.1H8.7s0-.1-.1-.1H9.3c.1 0 .1.1.1.1l.1.1c-.1-.1-.1 0-.2 0h-.1-.1s0 .1-.1.1c-.2-.1-.2-.1-.2-.2z"/><path d="M16.1 4.2s0-.1 0 0c0-.1 0-.1 0 0l.1-.1c.1 0 .1 0 .1.1v.1c0 .1 0 .1.1.1v.1h-.1-.1c-.1 0-.1 0-.1-.1v-.2s0-.1-.1-.1c0 .1 0 .1.1.1zM9.6 10.7c0-.1 0-.1 0 0v-.1h.1c0 .1 0 .1-.1.1z"/></g><path d="M10 1.1c-4.9 0-8.9 4-8.9 8.9s4 8.9 8.9 8.9 8.9-4 8.9-8.9-4-8.9-8.9-8.9zm0 16.7c-4.3 0-7.8-3.5-7.8-7.8S5.7 2.2 10 2.2s7.8 3.5 7.8 7.8-3.5 7.8-7.8 7.8z" fill="#FFF" class="globe-inner-circle-path"/><path d="M10 20C4.5 20 0 15.5 0 10S4.5 0 10 0s10 4.5 10 10-4.5 10-10 10zm0-1.1c4.9 0 8.9-4 8.9-8.9s-4-8.9-8.9-8.9-8.9 4-8.9 8.9 4 8.9 8.9 8.9z" fill="#848F91" class="globe-outer-circle-path"/></svg></span></a><ul><li class="edition"><p>Edition</p><hr></li><li><a href="http://www.businessinsider.com?IR=C" rel="nofollow" class="us" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition united nations'});">United States</a></li><li><a href="http://www.businessinsider.com/international?IR=C" rel="nofollow" class="international" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition International'});">International</a></li><li><a href="http://www.businessinsider.de?IR=C" rel="nofollow" class="de" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition deutschland'});">Deutschland</a></li><li><a href="http://www.businessinsider.com.au/" rel="nofollow" class="aus" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition australia'});">Australia</a></li><li><a href="http://www.businessinsider.co.id/" rel="nofollow" class="id" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition indonasia'});">Indonesia</a></li><li><a href="http://www.businessinsider.my/" rel="nofollow" class="my" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition malaysia'});">Malaysia</a></li><li><a href="http://www.businessinsider.sg/" rel="nofollow" class="sg" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition singapore'});">Singapore</a></li><li><a href="http://www.businessinsider.com.pl/?IR=C" rel="nofollow" class="pl" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition poland'});">Poland</a></li><li><a href="https://www.businessinsider.com/nordic?IR=C" rel="nofollow" class="se" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition nordic'});">Nordic</a></li><li><a href="http://www.businessinsider.nl/?IR=C" rel="nofollow" class="sl" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition nederland'});">Nederland</a></li><li><a href="http://www.businessinsider.fr/?IR=C" rel="nofollow" class="fr" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition france'});">France</a></li><li><a href="http://it.businessinsider.com" rel="nofollow" class="it" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition italy'});">Italy</a></li><li><a href="http://www.businessinsider.jp" rel="nofollow" class="jp" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition japan'});">Japan</a></li><li><a href="https://www.businessinsider.co.za/" rel="nofollow" class="sa" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition south africa'});">South Africa</a></li><li><a href="https://www.businessinsider.es/" rel="nofollow" class="sp" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition spain'});">Spain</a></li><li><a href="https://www.businessinsider.mx/" rel="nofollow" class="mx" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition Mexico'});">Mexico</a></li></ul></li></ul><ul class="topnav"><li class="menu-bar"><ul><li data-nav-main="tech_insider"><a href="/tech" gatrack="Top navigation##Tech_Insider">Tech Insider</a></li><li data-nav-main="business"><a href="/business" gatrack="Top navigation##Business">Business</a></li><li data-nav-main="policy"><a href="/policy" gatrack="Top navigation##Policy">Policy</a></li><li data-nav-main="strategy"><a href="/strategy" gatrack="Top navigation##Strategy">Strategy</a></li><li data-nav-main="advertising"><a href="/advertising" gatrack="Top navigation##Advertising">Advertising</a></li><li data-nav-main="science"><a href="/science" gatrack="Top navigation##Science">Science</a></li><li data-nav-main="thelife"><a href="/thelife" gatrack="Top navigation##Life">Life</a></li><li data-nav-main="videos"><a href="/videos" gatrack="Top navigation##Videos">Videos</a></li><li data-nav-main="all"><a href="/latest" gatrack="Top navigation##All">All</a></li></ul></li></ul></nav></div><header id="page-header" data-widget="menu-header"><div class="clearfix header_container"><div id="menu-mobile-new" class="display-tablet display-phone"><ul class="nav-mob-search"><li class="hp-logo mobilelogo"><a title="Business Insider India" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Top logo','label':'Click on business insider logo'});" href="https://www.businessinsider.in"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1720 420"><defs><style>
              .cls-1, .cls-2 {
                fill: #185f7d;
              }
        
              .cls-2 {
                fill-rule: evenodd;
              }
        
              .cls-3 {
                fill: #67c2e5;
              }
            </style></defs><g id="Logos"><g><g><rect height="96.21" width="16.33" y="104.92" x="957.13" class="cls-1"/><polygon points="1020.23 200.97 1035.92 200.97 1035.92 138.4 1102 202.46 1102 104.76 1086.34 104.76 1086.34 166.27 1020.23 103.28 1020.23 200.97" class="cls-2"/><path d="M1143.94,177.06a48.34,48.34,0,0,0,30.5,11.14c11,0,18.66-3.91,18.66-12.54,0-7.52-4.9-10.47-13.5-13.78l-13.91-5c-12.82-4.71-22.57-11.61-22.57-27.44,0-16.94,14.76-26.15,32.41-26.15,10.81,0,20.67,2.81,28.37,7.81v16.8c-8-6.13-16.77-10.35-28-10.35-9.69,0-16.94,3.75-16.94,11.56,0,7.07,4.55,9.89,12.55,12.73l15.5,5.63c15,5.47,21.91,14,21.91,27.9,0,17.56-14.9,27.25-34.46,27.25-12.85,0-23.77-3.73-30.5-8.42Z" class="cls-2"/><rect height="96.21" width="16.31" y="104.92" x="1251.17" class="cls-1"/><path d="M1315.18,104.92H1352c28.36,0,46.7,18.8,46.7,48.08s-18.34,48.13-46.7,48.13h-36.85Zm36.23,81.65c20.18,0,31-13,31-33.57,0-20.7-10.79-33.67-31-33.67h-20v67.24Z" class="cls-2"/><polygon points="1491.46 104.92 1491.46 119.33 1449.16 119.33 1449.16 142.48 1487.1 142.48 1487.1 156.72 1449.16 156.72 1449.16 186.57 1491.46 186.57 1491.46 201.13 1433.19 201.13 1433.19 104.92 1491.46 104.92" class="cls-2"/><path d="M1556.46,162.09v39h-16.26V104.92H1575c19.87,0,32.71,10,32.71,28.84,0,16.11-7.13,25.36-22.33,27.73L1620,201.12h-18.5l-33.47-39Zm0-13.61h18.27c10.82,0,16.92-5.81,16.92-14.72s-6.1-14.73-16.92-14.73h-18.27Z" class="cls-2"/><path d="M813.9,194.71c6.78,4.73,17.81,8.51,30.74,8.51,19.71,0,34.68-9.77,34.68-27.43,0-14-6.94-22.54-22.07-28.06l-15.61-5.68c-8-2.84-12.61-5.68-12.61-12.77,0-7.88,7.25-11.67,17-11.67,11.35,0,20.18,4.26,28.22,10.4V111.16c-7.72-5-17.66-7.88-28.53-7.88-17.81,0-32.63,9.3-32.63,26.33,0,15.92,9.77,22.86,22.7,27.59l14,5c8.67,3.31,13.56,6.31,13.56,13.87,0,8.67-7.72,12.61-18.76,12.61a48.8,48.8,0,0,1-30.74-11.19Zm-99,0c6.78,4.73,17.81,8.51,30.74,8.51,19.71,0,34.68-9.77,34.68-27.43,0-14-6.94-22.54-22.07-28.06l-15.61-5.68c-8-2.84-12.61-5.68-12.61-12.77,0-7.88,7.25-11.67,17-11.67,11.35,0,20.18,4.26,28.22,10.4V111.16c-7.72-5-17.66-7.88-28.53-7.88-17.81,0-32.63,9.3-32.63,26.33,0,15.92,9.77,22.86,22.7,27.59l14,5c8.67,3.31,13.56,6.31,13.56,13.87,0,8.67-7.72,12.61-18.76,12.61a48.8,48.8,0,0,1-30.74-11.19Zm-38.17-89.77v14.5H634.15v23.29h38.18v14.33H634.15v30h42.57v14.65H618.09V104.94ZM492,201.59h15.79v-63l66.49,64.47V104.77H558.51v61.9L492,103.28ZM445.2,104.92H428.81v96.8H445.2Zm-124,89.86c6.78,4.73,17.81,8.51,30.74,8.51,19.71,0,34.68-9.77,34.68-27.43,0-14-6.94-22.54-22.07-28.06l-15.61-5.68c-8-2.84-12.61-5.68-12.61-12.77,0-7.88,7.25-11.67,17-11.67,11.35,0,20.18,4.26,28.22,10.4V111.23c-7.72-5-17.66-7.88-28.53-7.88-17.81,0-32.63,9.3-32.63,26.33,0,15.92,9.77,22.86,22.7,27.59l14,5c8.67,3.31,13.56,6.31,13.56,13.87,0,8.67-7.72,12.61-18.76,12.61a48.8,48.8,0,0,1-30.74-11.19Zm-77.39,8.51c23.17,0,38.78-13.56,38.78-40V104.92H266.2v56.44c0,18.6-7.88,27.27-22.39,27.27s-22.39-8.67-22.39-27.27V104.92H205v58.17C205,189.73,220.79,203.29,243.81,203.29ZM115.94,159.15h20.81c11,0,17,5.36,17,14.19,0,8.67-6,14.19-17,14.19H115.94Zm0-13.56V119.11h17.81c11.19,0,17.18,3.94,17.18,13.08s-6,13.4-17.18,13.4Zm38.15,6.15c7.09-2.52,12.61-10.09,12.61-20.49,0-17.34-12.61-26.33-32.79-26.33H100v96.8h37c20.18,0,32.79-9.62,32.79-27.75A23.42,23.42,0,0,0,154.09,151.74Z" class="cls-2"/></g><g><path d="M110.54,316.72H100V254.47h10.54Z" class="cls-3"/><path d="M192.64,316.72h-8.11L152.7,271.4v45.32H142.56V254.47h9.93l30,43.19V254.47h10.14Z" class="cls-3"/><path d="M224.63,254.47h21c18.36,0,30.22,12.17,30.22,31.13S264,316.72,245.61,316.72h-21ZM245.2,307.3c13.08,0,20.08-8.42,20.08-21.7s-7-21.79-20.08-21.79h-10V307.3Z" class="cls-3"/><path d="M315,316.72H304.47V254.47H315Z" class="cls-3"/><path d="M376.22,254.47l23.93,62.25H389.4L383,299.49H359.19l-6.39,17.23H342.15l23.93-62.25Zm-13.69,35.89h17l-8.52-23Z" class="cls-3"/></g></g></g></svg></a></li><li data-nav="search-nav" class="search mobilesearch"><a class="toggle search-label" href="#"><svg class="svg-icon close-icon" viewBox="0 0 413.348 413.348" enable-background="new 0 0 413.348 413.348"><path d="m413.348 24.354-24.354-24.354-182.32 182.32-182.32-182.32-24.354 24.354 182.32 182.32-182.32 182.32 24.354 24.354 182.32-182.32 182.32 182.32 24.354-24.354-182.32-182.32z"></path></svg><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon search-icon" aria-labelledby="title desc" role="img" viewBox="0 0 19.9 19.7"><g class="search-path" fill="none" stroke="#848F91"><path stroke-linecap="square" d="M18.5 18.3l-5.4-5.4"/><circle cx="8" cy="8" r="7"/></g></svg></a></li></ul></div><nav class="clearfix hide-phone hide-tablet" id="mainnav"><ul><li class="hp-logo"><a title="Business Insider India" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Top logo','label':'Click on business insider logo'});" href="https://www.businessinsider.in"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1720 420" height="47px" stroke-width="200px"><defs><style>
              .cls-1, .cls-2 {
                fill: #185f7d;
              }
        
              .cls-2 {
                fill-rule: evenodd;
              }
        
              .cls-3 {
                fill: #67c2e5;
              }
            </style></defs><g id="Logos"><g><g><rect height="96.21" width="16.33" y="104.92" x="957.13" class="cls-1"/><polygon points="1020.23 200.97 1035.92 200.97 1035.92 138.4 1102 202.46 1102 104.76 1086.34 104.76 1086.34 166.27 1020.23 103.28 1020.23 200.97" class="cls-2"/><path d="M1143.94,177.06a48.34,48.34,0,0,0,30.5,11.14c11,0,18.66-3.91,18.66-12.54,0-7.52-4.9-10.47-13.5-13.78l-13.91-5c-12.82-4.71-22.57-11.61-22.57-27.44,0-16.94,14.76-26.15,32.41-26.15,10.81,0,20.67,2.81,28.37,7.81v16.8c-8-6.13-16.77-10.35-28-10.35-9.69,0-16.94,3.75-16.94,11.56,0,7.07,4.55,9.89,12.55,12.73l15.5,5.63c15,5.47,21.91,14,21.91,27.9,0,17.56-14.9,27.25-34.46,27.25-12.85,0-23.77-3.73-30.5-8.42Z" class="cls-2"/><rect height="96.21" width="16.31" y="104.92" x="1251.17" class="cls-1"/><path d="M1315.18,104.92H1352c28.36,0,46.7,18.8,46.7,48.08s-18.34,48.13-46.7,48.13h-36.85Zm36.23,81.65c20.18,0,31-13,31-33.57,0-20.7-10.79-33.67-31-33.67h-20v67.24Z" class="cls-2"/><polygon points="1491.46 104.92 1491.46 119.33 1449.16 119.33 1449.16 142.48 1487.1 142.48 1487.1 156.72 1449.16 156.72 1449.16 186.57 1491.46 186.57 1491.46 201.13 1433.19 201.13 1433.19 104.92 1491.46 104.92" class="cls-2"/><path d="M1556.46,162.09v39h-16.26V104.92H1575c19.87,0,32.71,10,32.71,28.84,0,16.11-7.13,25.36-22.33,27.73L1620,201.12h-18.5l-33.47-39Zm0-13.61h18.27c10.82,0,16.92-5.81,16.92-14.72s-6.1-14.73-16.92-14.73h-18.27Z" class="cls-2"/><path d="M813.9,194.71c6.78,4.73,17.81,8.51,30.74,8.51,19.71,0,34.68-9.77,34.68-27.43,0-14-6.94-22.54-22.07-28.06l-15.61-5.68c-8-2.84-12.61-5.68-12.61-12.77,0-7.88,7.25-11.67,17-11.67,11.35,0,20.18,4.26,28.22,10.4V111.16c-7.72-5-17.66-7.88-28.53-7.88-17.81,0-32.63,9.3-32.63,26.33,0,15.92,9.77,22.86,22.7,27.59l14,5c8.67,3.31,13.56,6.31,13.56,13.87,0,8.67-7.72,12.61-18.76,12.61a48.8,48.8,0,0,1-30.74-11.19Zm-99,0c6.78,4.73,17.81,8.51,30.74,8.51,19.71,0,34.68-9.77,34.68-27.43,0-14-6.94-22.54-22.07-28.06l-15.61-5.68c-8-2.84-12.61-5.68-12.61-12.77,0-7.88,7.25-11.67,17-11.67,11.35,0,20.18,4.26,28.22,10.4V111.16c-7.72-5-17.66-7.88-28.53-7.88-17.81,0-32.63,9.3-32.63,26.33,0,15.92,9.77,22.86,22.7,27.59l14,5c8.67,3.31,13.56,6.31,13.56,13.87,0,8.67-7.72,12.61-18.76,12.61a48.8,48.8,0,0,1-30.74-11.19Zm-38.17-89.77v14.5H634.15v23.29h38.18v14.33H634.15v30h42.57v14.65H618.09V104.94ZM492,201.59h15.79v-63l66.49,64.47V104.77H558.51v61.9L492,103.28ZM445.2,104.92H428.81v96.8H445.2Zm-124,89.86c6.78,4.73,17.81,8.51,30.74,8.51,19.71,0,34.68-9.77,34.68-27.43,0-14-6.94-22.54-22.07-28.06l-15.61-5.68c-8-2.84-12.61-5.68-12.61-12.77,0-7.88,7.25-11.67,17-11.67,11.35,0,20.18,4.26,28.22,10.4V111.23c-7.72-5-17.66-7.88-28.53-7.88-17.81,0-32.63,9.3-32.63,26.33,0,15.92,9.77,22.86,22.7,27.59l14,5c8.67,3.31,13.56,6.31,13.56,13.87,0,8.67-7.72,12.61-18.76,12.61a48.8,48.8,0,0,1-30.74-11.19Zm-77.39,8.51c23.17,0,38.78-13.56,38.78-40V104.92H266.2v56.44c0,18.6-7.88,27.27-22.39,27.27s-22.39-8.67-22.39-27.27V104.92H205v58.17C205,189.73,220.79,203.29,243.81,203.29ZM115.94,159.15h20.81c11,0,17,5.36,17,14.19,0,8.67-6,14.19-17,14.19H115.94Zm0-13.56V119.11h17.81c11.19,0,17.18,3.94,17.18,13.08s-6,13.4-17.18,13.4Zm38.15,6.15c7.09-2.52,12.61-10.09,12.61-20.49,0-17.34-12.61-26.33-32.79-26.33H100v96.8h37c20.18,0,32.79-9.62,32.79-27.75A23.42,23.42,0,0,0,154.09,151.74Z" class="cls-2"/></g><g><path d="M110.54,316.72H100V254.47h10.54Z" class="cls-3"/><path d="M192.64,316.72h-8.11L152.7,271.4v45.32H142.56V254.47h9.93l30,43.19V254.47h10.14Z" class="cls-3"/><path d="M224.63,254.47h21c18.36,0,30.22,12.17,30.22,31.13S264,316.72,245.61,316.72h-21ZM245.2,307.3c13.08,0,20.08-8.42,20.08-21.7s-7-21.79-20.08-21.79h-10V307.3Z" class="cls-3"/><path d="M315,316.72H304.47V254.47H315Z" class="cls-3"/><path d="M376.22,254.47l23.93,62.25H389.4L383,299.49H359.19l-6.39,17.23H342.15l23.93-62.25Zm-13.69,35.89h17l-8.52-23Z" class="cls-3"/></g></g></g></svg></a></li><li class="nav-bar-desktop"><div class="menu-content hide-phone hide-tablet"><div class="menu-col sections"><ul><li class="current"><a title="Tech" data-main-btn="tech" href="/tech" gatrack="Top navigation##Tech_Insider">Tech Insider</a></li><li><a title="Business" data-main-btn="business" href="/business" gatrack="Top navigation##Business">Business</a></li><li><a title="Policy" data-main-btn="policy" href="/policy" gatrack="Top navigation##Policy">Policy</a></li><li><a title="Strategy" data-main-btn="strategy" href="/strategy" gatrack="Top navigation##Strategy">Strategy</a></li><li><a title="Advertising" data-main-btn="advertising" href="/advertising" gatrack="Top navigation##Advertising">Advertising</a></li><li><a title="Science" data-main-btn="science" href="/science" gatrack="Top navigation##Science">Science</a></li><li><a title="Life" data-main-btn="thelife" href="/thelife" gatrack="Top navigation##Life">Life</a></li><li><a title="Videos" data-main-btn="videos" href="/videos" gatrack="Top navigation##Videos">Videos</a></li><li><a title="All" href="/all.cms" data-main-btn="all" gatrack="Top navigation##All">All</a></li></ul></div></div></li><li class="menu-left"><ul><li><ul class="bar-dropdown"><li id="sections" class="dropdown"><a class="globe" href="#"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" aria-labelledby="title desc" height="18px" width="18px" class="svg-icon globe-icon"><title id="title">Globe Icon</title><desc id="desc">An icon of the world globe.</desc><circle r="9.5" cy="10" cx="10" fill="#FFF" class="globe-water-path"/><g fill="#848F91" class="globe-land-path"><path d="M9.7.3h.7c.3 0 .7 0 1 .1.6.1 1.2.2 1.8.4 1.5.5 2.8 1.4 3.9 2.6 1 1 1.7 2.2 2.1 3.6.2.8.4 1.5.4 2.3v1c0 .4-.1.8-.1 1.1-.1.8-.3 1.5-.6 2.2-.5 1.2-1.2 2.3-2.2 3.2-.7.7-1.5 1.3-2.3 1.7-1.6.8-3.3 1.1-5 1-.6 0-1.2-.1-1.8-.3-1.8-.3-3.4-1.2-4.6-2.6-.7-.7-1.3-1.6-1.7-2.5-.6-1.2-.9-2.5-.9-3.9 0-.5 0-1 .1-1.5.1-.7.2-1.3.5-2C1.4 5.3 2.3 4 3.5 2.9c1-1 2.2-1.7 3.6-2.1C7.9.6 8.6.4 9.4.4c.1-.1.2-.1.3-.1zm.1 5.2s0 .1 0 0c.1.1.1.1 0 0l.2.2c0 .1.1.2.2.2h.2s.1 0 .1.1c0 0 0 .1-.1.1h-.1c-.1 0-.3.1-.4.2 0 0-.1.1-.1 0l-.1-.1s0-.1.1-.1.1 0 .2-.1h-.1-.1c-.1 0-.1.1-.2.1h-.1c-.2 0-.3.1-.4.2-.1.2-.2.4-.4.4-.1.1-.1.2-.2.3 0 .1-.1.1-.1.1-.1 0-.1.1-.1.1v.1c-.1.4-.3.7-.7.9-.1.1-.2.2-.2.4 0 .1 0 .2.1.2 0 .2.1.4.1.6v.1h-.1c-.2-.2-.3-.3-.3-.5 0-.1 0-.1-.1-.2 0-.1-.1-.1-.2-.1h-.2s-.1 0-.1-.1c-.1 0-.2 0-.3.1-.1.1-.3.1-.4.1-.4 0-.7.2-.8.6v.1c-.1.1-.1.2-.1.3 0 .2.1.5.2.6.1.1.2.2.3.2h.3c.2 0 .2-.1.3-.3 0-.1.1-.2.2-.2h.4v.1l-.1.1c-.1.2-.1.3-.1.5 0 .1 0 .1.1.1h.3c.2 0 .4.2.3.4v.3c0 .1.1.3.2.3.1.1.2 0 .3 0 .1 0 .3.1.3.4v.3c0 .1 0 .1.1.1h.1v-.1c0-.1 0-.2.1-.3.1 0 .2 0 .3.1 0 0 .1.1.1 0h.2c.1.1.1.1.2 0H9.4c.1 0 .1 0 .1.1s0 .1.1.1h.1c.1 0 .2.1.2.1.1.1.1.2.2.2h.2c.3-.1.6.1.7.4 0 0 0 .1.1.1.1.1.1.1 0 .2v.1c.3 0 .5.1.8.2.2.1.4.2.6.2.1 0 .2.1.3.1.1.1.2.1.2.1.1 0 .2.1.2.2v.2c0 .1-.1.2-.2.3l-.2.2c-.1.1-.1.1-.1.2 0 .3-.1.6-.3.8-.1.1-.1.1-.1.2s-.2.2-.3.2h-.2c-.1 0-.2.1-.3.1-.1 0-.3.1-.3.3 0 .1 0 .1-.1.2-.1 0-.1.1-.2.1-.2.2-.4.4-.7.5-.1 0-.1.1-.2.1-.1.1-.2.2-.3.1-.1 0-.3 0-.3.1-.1.1-.1.1-.2.1s-.2.1-.3.2c0 .1 0 .2.1.2h1c.4 0 .8 0 1.2-.1.9-.1 1.8-.4 2.6-.8 1-.5 1.9-1.2 2.6-2 .5-.5.9-1 1.2-1.6V14v-.5c0-.3.1-.6.3-.8.1-.1.1-.3.1-.5s-.1-.4-.1-.6c0-.1-.1-.2 0-.3 0-.1 0-.2.1-.3.1-.2 0-.3-.2-.3h-.1-.2-.1c-.2.1-.3.1-.5.1s-.3 0-.5.1h-.1l-.3-.3c-.1-.1-.3-.2-.3-.4-.1-.1-.1-.2-.2-.3-.1-.1-.1-.2 0-.2v-.1c-.1-.1-.1-.1 0-.2 0 0 .1-.1.1-.2v-.1c0-.1 0-.2-.1-.3-.2-.3-.1-.5.1-.8.1-.1.2-.2.3-.4.1-.2.2-.3.4-.5V7c0-.2 0-.4.2-.5.1 0 .1-.1.1-.2v-.1h.1s.1 0 .1.1h.1c.1.1.2 0 .3 0 .3.7.4.6.6.7.2 0 .4.2.4.4 0 .1.1.2.2.3.1.1.2.1.3.2.1.1.1 0 .2 0s.1-.1.1-.1v-.1l-.3-.9c0-.1-.1-.2-.2-.3l-.2-.2v-.1.1c0 .1.1.1.1.2.1.1.1.2.2.3l.1.1v-.1c-.1-.1-.1-.2-.2-.3-.4-.1-.5-.2-.5-.3 0 0 0-.1-.1-.1s-.1 0-.1.1-.1.1-.2 0h-.1v.1c0 .1 0 .1-.1.2 0 0-.1 0-.1.1v.2c0 .1-.1.2-.2.2s-.1 0-.2.1h-.1c-.1-.1-.1-.1-.2-.1s-.1-.1-.1-.1c0-.1 0-.1-.1-.2s-.1-.1 0-.1c.1-.1.1-.2 0-.3v-.1-.1V6H17c.1 0 .2-.1.1-.2 0-.1-.1-.2-.2-.3l-.2-.2s-.1 0 0-.1c0 0 0-.1.1 0h.2s.1 0 .1-.1.1-.1.2-.1h.1v-.1-.1H17.7s0-.1-.1-.1c-.4-.5-.8-1-1.2-1.4-.6-.6-1.4-1.1-2.2-1.5H14l-.1.1c-.1 0-.1 0-.1.1-.1.1-.2.2-.3.2h-.2c-.2 0-.2.1-.2.3 0 .1 0 .1-.1.1v.5c0 .1-.2.2-.3.1l-.1-.1-.1-.1h-.2c-.4.1-.8-.1-.9-.5l-.3-.3c-.1-.1-.2-.2-.1-.3 0-.1.1-.2.3-.2h0-.3c-.1 0-.1 0-.1-.1s0-.1.1-.1H11.2c-.1 0-.2-.1-.3-.2-.2-.3-.3-.3-.4-.4-.3-.1-.6-.1-.9-.1C9.1.8 8.5.9 8 1c-1.5.3-2.8 1-3.9 1.9L4 3h.1c.2 0 .4-.1.6-.2.1-.1.3-.1.5-.1.1 0 .2 0 .3-.1.1-.1.3-.1.4 0 .1 0 .2 0 .2-.1s.1-.1.1-.1l.1-.1c.1-.1.2-.2.3-.1h.1l.1-.1h.1v.1H7.2s.1 0 .1-.1c0 0 0-.1.1-.1h.1c.1-.1.2 0 .3.1l.1.1v.1l-.1.1h-.1s-.1.1-.2.1h-.1H7.1l-.1.1c0 .2 0 .2-.1.2H7c-.1.2-.3.2-.4.3-.1 0-.2 0-.2.1-.1 0-.1.1-.2.2 0 0 0 .1-.1.1-.2.2 0 .5.2.7.1 0 .2.1.3.1H7c.3 0 .5.1.5.4 0 .1 0 .2.1.3.1.1.1.1.2 0l.1-.1v-.3c0-.1 0-.2.1-.3.1 0 .2-.1.2-.2.1-.1 0-.2-.1-.3-.1-.1-.1-.2 0-.2l.1-.1v-.3c0-.1 0-.1.1-.1H8.6c.2 0 .3 0 .4.1l.1.1c.1 0 .1.1.1.2s0 .1.1.2c.1 0 .2.1.3 0 .1 0 .1-.1.2-.1 0-.1.1-.1.2-.1s.1.1.1.1c.1.1.2.1.2.2s.1.2.2.2h.2c.3 0 .6.1.6.4v.3c0 .1-.1.3-.3.3-.1 0-.2 0-.2.1-.1.1-.3.1-.5.1h-.4c-.1 0-.2.1-.3.1-.1 0-.3.1-.4.3v.1s.1 0 .1-.1l.1-.1c.2-.1.4-.2.6-.2.1 0 .1 0 .1.1-.1.1-.1.1-.3.1.1 0 .1 0 0 0zM8.3 19.1V19v-.3c-.1-.2 0-.3 0-.5.1-.1.1-.2.1-.4v-.3c0-.1.1-.1.1-.2v-.7c0-.1-.1-.2-.2-.3-.5-.2-.8-.6-1-1-.1-.2-.2-.3-.4-.4 0 0-.1 0 0-.1v-.1-.2H7c.1-.1.1-.1 0-.1s-.1-.1 0-.2.1-.1.1-.2c0 0 0-.1.1-.1s.1-.1.1-.1l.1-.1.1-.1v-.3c0-.2 0-.4.1-.5.1-.1.1-.1.1-.2 0 0 0-.1.1-.1s.1-.1.2-.1c0 0 .1 0 .1-.1v-.1H8c-.1 0-.1 0-.1.1v.1h-.1l-.1-.1c-.5-.2-.7-.3-.9-.3-.1-.1-.2-.1-.2-.3 0-.2-.2-.3-.3-.4-.1 0-.2-.1-.4-.1-.1 0-.2-.1-.3-.2 0-.1-.1-.1-.2-.1h-.5c-.1 0-.1-.1-.2-.1-.2-.1-.3-.2-.5-.2-.2-.1-.3-.2-.3-.4 0-.3-.2-.5-.4-.7l-.1-.1c0-.1 0-.1-.1-.2 0-.2-.1-.3-.1-.5v-.1h-.1V8.9c0 .1.1.1.1.2.1.1.2.3.2.4 0 .1 0 .1.1.2l.1.1v.1h-.1c-.1-.1-.2-.2-.2-.3 0-.1-.1-.2-.2-.3-.1 0-.1-.1-.1-.1 0-.1 0-.2-.1-.3 0-.1 0-.1-.1-.2v-.2c0-.1-.1-.2-.1-.2s-.1 0-.1-.1c-.1 0-.1-.1-.1-.2s0-.2-.1-.3c-.2-.4-.2-.7 0-1.1v-.1c0-.2 0-.4-.1-.6 0-.1-.1-.3-.1-.4 0-.1-.1-.1-.1 0v.1c-.2.1-.4.3-.5.5C1 7.4.7 8.8.8 10.3c0 .7.1 1.3.3 1.9.4 1.8 1.3 3.3 2.7 4.5 1.1 1.1 2.5 1.8 4 2.2.1.1.3.1.5.2z"/><path d="M9.4 1.9h.2l-.1.1v.2h.5s.1.1.2.1h.2c.1 0 .1 0 .1.1s-.1.1-.2.1v.1h-.1-.1s-.1 0-.1-.1c-.1 0-.1 0-.2-.1h-.1v.2c.1.1.2.1.3.2.1 0 .1.1.2.1v.2h-.1c-.1 0-.3-.1-.4-.1h-.1.1c.1 0 .2.1.3.1v.1h-.1c-.3-.1-.4-.2-.5-.1 0 0-.1 0-.1-.1h-.1-.1S9 3 9 2.9c0 0 0-.1-.1-.1s-.2-.1-.2-.1h-.2c-.1.1-.2 0-.3 0 .1 0 .1-.1.2-.1h.5v-.1c.1 0 .1-.1.2-.1L9 2.3c-.3-.2-.4-.2-.5-.3 0 0-.1 0-.1-.1h-.1s-.1 0-.1-.1l-.1.1H8c-.2.1-.2.1-.3.1h-.1-.1-.4H7h-.1.2-.2-.1v-.1l.1-.1h.4V2s.1 0 .1.1h.1V2v-.1-.1c0-.1.1-.1.2-.1h.2v.2H8.2c.1-.1.1-.1.2-.1H8.7v.1h.4c0-.1.1-.1.3 0-.1-.1 0-.1 0 0 0-.1 0 0 0 0zM16.5 4.7v-.1c.1 0 .1-.1 0-.1 0 0-.1-.1-.2-.1v-.1c0-.1 0-.1-.1-.1 0 0-.1-.1 0-.1V4v-.1h.1V4c0 .1 0 .1.1.1 0 0 .1 0 .1.1s0 .1.1.2.2.3.3.4l.1.1s0 .1.1.1v.2H17c-.1 0-.2-.1-.2 0-.2-.3-.3-.4-.3-.5zM7.3 9.8H7.6c.1 0 .2.1.4.1h.1c0 .1.1.1.1.1h.1c.1 0 .1.1.2.1 0 0 .1 0 .1.1h-.4-.1v-.1-.1H8s-.1 0-.1-.1h-.1c-.1 0-.2 0-.2-.1h-.2-.1-.1c-.1.2-.2.2-.2.2s0-.1.1-.1c0 0 0-.1.2-.1zM8.8 10.6h-.3-.1H8.7s0-.1-.1-.1H9.3c.1 0 .1.1.1.1l.1.1c-.1-.1-.1 0-.2 0h-.1-.1s0 .1-.1.1c-.2-.1-.2-.1-.2-.2z"/><path d="M16.1 4.2s0-.1 0 0c0-.1 0-.1 0 0l.1-.1c.1 0 .1 0 .1.1v.1c0 .1 0 .1.1.1v.1h-.1-.1c-.1 0-.1 0-.1-.1v-.2s0-.1-.1-.1c0 .1 0 .1.1.1zM9.6 10.7c0-.1 0-.1 0 0v-.1h.1c0 .1 0 .1-.1.1z"/></g><path d="M10 1.1c-4.9 0-8.9 4-8.9 8.9s4 8.9 8.9 8.9 8.9-4 8.9-8.9-4-8.9-8.9-8.9zm0 16.7c-4.3 0-7.8-3.5-7.8-7.8S5.7 2.2 10 2.2s7.8 3.5 7.8 7.8-3.5 7.8-7.8 7.8z" fill="#FFF" class="globe-inner-circle-path"/><path d="M10 20C4.5 20 0 15.5 0 10S4.5 0 10 0s10 4.5 10 10-4.5 10-10 10zm0-1.1c4.9 0 8.9-4 8.9-8.9s-4-8.9-8.9-8.9-8.9 4-8.9 8.9 4 8.9 8.9 8.9z" fill="#848F91" class="globe-outer-circle-path"/></svg></span></a><ul><li class="edition"><p>Edition</p><hr></li><li><a href="http://www.businessinsider.com?IR=C" rel="nofollow" class="us" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition united nations'});">United States</a></li><li><a href="http://www.businessinsider.com/international?IR=C" rel="nofollow" class="international" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition International'});">International</a></li><li><a href="http://www.businessinsider.de?IR=C" rel="nofollow" class="de" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition deutschland'});">Deutschland</a></li><li><a href="http://www.businessinsider.com.au/" rel="nofollow" class="aus" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition australia'});">Australia</a></li><li><a href="http://www.businessinsider.co.id/" rel="nofollow" class="id" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition indonasia'});">Indonesia</a></li><li><a href="http://www.businessinsider.my/" rel="nofollow" class="my" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition malaysia'});">Malaysia</a></li><li><a href="http://www.businessinsider.sg/" rel="nofollow" class="sg" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition singapore'});">Singapore</a></li><li><a href="http://www.businessinsider.com.pl/?IR=C" rel="nofollow" class="pl" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition poland'});">Poland</a></li><li><a href="https://www.businessinsider.com/nordic?IR=C" rel="nofollow" class="se" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition nordic'});">Nordic</a></li><li><a href="http://www.businessinsider.nl/?IR=C" rel="nofollow" class="sl" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition nederland'});">Nederland</a></li><li><a href="http://www.businessinsider.fr/?IR=C" rel="nofollow" class="fr" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition france'});">France</a></li><li><a href="http://it.businessinsider.com" rel="nofollow" class="it" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition italy'});">Italy</a></li><li><a href="http://www.businessinsider.jp" rel="nofollow" class="jp" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition japan'});">Japan</a></li><li><a href="https://www.businessinsider.co.za/" rel="nofollow" class="sa" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition south africa'});">South Africa</a></li><li><a href="https://www.businessinsider.es/" rel="nofollow" class="sp" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition spain'});">Spain</a></li><li><a href="https://www.businessinsider.mx/" rel="nofollow" class="mx" target="_blank" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Header','label':'Click on edition Mexico'});">Mexico</a></li></ul></li></ul></li><li data-nav="search-nav" class="search"><a class="toggle search-label" href="#"><svg class="svg-icon close-icon" viewBox="0 0 413.348 413.348" enable-background="new 0 0 413.348 413.348"><path d="m413.348 24.354-24.354-24.354-182.32 182.32-182.32-182.32-24.354 24.354 182.32 182.32-182.32 182.32 24.354 24.354 182.32-182.32 182.32 182.32 24.354-24.354-182.32-182.32z"></path></svg><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon search-icon" aria-labelledby="title desc" role="img" viewBox="0 0 19.9 19.7"><g class="search-path" fill="none" stroke="#848F91"><path stroke-linecap="square" d="M18.5 18.3l-5.4-5.4"/><circle cx="8" cy="8" r="7"/></g></svg></a></li></ul></li></ul></nav><div data-content="main-nav" id="nav-desktop-menu-container"><div class="hide-phone hide-tablet" id="nav-desktop-menu"><div class="menu-container"><div data-widget="mainnav" class="subnav-container"><div data-nav="main-tech" class="content-hover"><ul xmlns:str="http://exslt.org/strings" class="subnav-cat clearfix"><li class="current"><a data-sub-btn="apps" href="/tech/apps" data-pos="0" gatrack="sub navigation##Apps" data-nav-ref="tech">Apps</a></li><li><a data-sub-btn="mobile" href="/tech/mobile" data-pos="1" gatrack="sub navigation##Mobile" data-nav-ref="tech">Mobile</a></li><li><a data-sub-btn="enterprise" href="/tech/enterprise" data-pos="2" gatrack="sub navigation##Enterprise" data-nav-ref="tech">Enterprise</a></li><li><a data-sub-btn="gadgets" href="/tech/gadgets" data-pos="3" gatrack="sub navigation##Gadgets" data-nav-ref="tech">Gadgets</a></li></ul><!--/mainnav.cms?tab=tech&section=internalpotime:3--></div><div data-nav="main-business" class="content-hover"><ul xmlns:str="http://exslt.org/strings" class="subnav-cat clearfix"><li class="current"><a data-sub-btn="corporates" href="/business/corporates" data-pos="0" gatrack="sub navigation##Corporates" data-nav-ref="business">Corporates</a></li><li><a data-sub-btn="enterprise" href="/business/startups" data-pos="1" gatrack="sub navigation##Enterprise" data-nav-ref="business">Startups</a></li><li><a data-sub-btn="ecommerce" href="/business/ecommerce" data-pos="2" gatrack="sub navigation##Ecommerce" data-nav-ref="business">Ecommerce</a></li><li><a data-sub-btn="stock-market" href="/stock-market" data-pos="3" gatrack="sub navigation##Finance" data-nav-ref="business">Stock Market</a></li><li><a data-sub-btn="finance" href="/finance" data-pos="4" gatrack="sub navigation##Markets" data-nav-ref="business">Finance</a></li><li><a data-sub-btn="auto" href="/business/auto" data-pos="5" gatrack="sub navigation##Auto" data-nav-ref="business">Auto</a></li></ul><!--/mainnav.cms?tab=business&section=internalpotime:3--></div><div data-nav="main-policy" class="content-hover"><ul xmlns:str="http://exslt.org/strings" class="subnav-cat clearfix"><li class="current"><a data-sub-btn="economy" href="/policy/economy" data-pos="0" gatrack="sub navigation##Economy" data-nav-ref="policy">Economy</a></li><li><a data-sub-btn="politics" href="/politics" data-pos="1" gatrack="sub navigation##Politics" data-nav-ref="policy">Politics</a></li><li><a data-sub-btn="elections" href="/politics/elections" data-pos="2" gatrack="sub navigation##Elections" data-nav-ref="policy">Elections</a></li><li><a data-sub-btn="india" href="/politics/india" data-pos="3" gatrack="sub navigation##India" data-nav-ref="policy">India</a></li></ul><!--/mainnav.cms?tab=policy&section=internalpotime:2--></div><div data-nav="main-strategy" class="content-hover"><ul xmlns:str="http://exslt.org/strings" class="subnav-cat clearfix"><li class="current"><a data-sub-btn="education" href="/education" data-pos="0" gatrack="sub navigation##Education" data-nav-ref="strategy">Education</a></li><li><a data-sub-btn="careers" href="/careers" data-pos="1" gatrack="sub navigation##Careers" data-nav-ref="strategy">Careers</a></li><li><a data-sub-btn="personal-finance" href="/personal-finance" data-pos="2" gatrack="sub navigation##Personal Finance" data-nav-ref="strategy">Personal Finance</a></li></ul><!--/mainnav.cms?tab=strategy&section=internalpotime:2--></div><div data-nav="main-advertising" class="content-hover"><ul xmlns:str="http://exslt.org/strings" class="subnav-cat clearfix"><li class="current"><a data-sub-btn="ad-agencies" href="/advertising/ad-agencies" data-pos="0" gatrack="sub navigation##Ad Agencies" data-nav-ref="advertising">Ad Agencies</a></li><li><a data-sub-btn="brands" href="/advertising/brands" data-pos="1" gatrack="sub navigation##Brands" data-nav-ref="advertising">Brands</a></li><li><a data-sub-btn="media" href="/advertising/media" data-pos="2" gatrack="sub navigation##Media" data-nav-ref="advertising">Media</a></li><li><a data-sub-btn="ad-tecg" href="/advertising/ad-tech" data-pos="3" gatrack="sub navigation##Ad Tech" data-nav-ref="advertising">Ad Tech</a></li></ul><!--/mainnav.cms?tab=advertising&section=internalpotime:3--></div><div data-nav="main-science" class="content-hover"><ul xmlns:str="http://exslt.org/strings" class="subnav-cat clearfix"><li class="current"><a data-sub-btn="environment" href="/science/environment" data-pos="0" gatrack="sub navigation##Environment" data-nav-ref="science">Environment</a></li><li><a data-sub-btn="health" href="/science/health" data-pos="1" gatrack="sub navigation##Health" data-nav-ref="science">Health</a></li><li><a data-sub-btn="space" href="/science/space" data-pos="2" gatrack="sub navigation##Space" data-nav-ref="science">Space</a></li><li><a data-sub-btn="research" href="/science/research" data-pos="3" gatrack="sub navigation##Research" data-nav-ref="science">Research</a></li></ul><!--/mainnav.cms?tab=science&section=internalpotime:4--></div><div data-nav="main-thelife" class="content-hover"><ul xmlns:str="http://exslt.org/strings" class="subnav-cat clearfix"><li class="current"><a data-sub-btn="food" href="/food" data-pos="0" gatrack="sub navigation##Food" data-nav-ref="thelife">Food</a></li><li><a data-sub-btn="india" href="/india" data-pos="1" gatrack="sub navigation##India" data-nav-ref="thelife">India</a></li><li><a data-sub-btn="entertainment" href="/entertainment" data-pos="2" gatrack="sub navigation##Entertainment" data-nav-ref="thelife">Entertainment</a></li><li><a data-sub-btn="personalities" href="/thelife/personalities" data-pos="3" gatrack="sub navigation##Personalities" data-nav-ref="thelife">Personalities</a></li></ul><!--/mainnav.cms?tab=thelife&section=internalpotime:2--></div><div data-nav="main-videos" class="content-hover"><ul xmlns:str="http://exslt.org/strings" class="subnav-cat clearfix"><li class="current"><a data-sub-btn="latest" data-pos="0" href="/videos" data-nav-ref="videos" gatrack="sub navgation##Videos - Latest">Latest</a></li><li><a data-sub-btn="tech" data-pos="1" href="/videos/tech" data-nav-ref="videos" gatrack="sub navgation##Videos - Tech">Tech</a></li><li><a data-sub-btn="business" data-pos="2" href="/videos/business" data-nav-ref="videos" gatrack="sub navgation##Videos - Business">Business</a></li><li><a data-sub-btn="advertising" data-pos="3" href="/videos/advertising" data-nav-ref="videos" gatrack="sub navgation##Videos - Advertising">Advertising</a></li><li><a data-sub-btn="finance" data-pos="4" href="/videos/finance" data-nav-ref="videos" gatrack="sub navgation##Videos - Finance">Finance</a></li><li><a data-sub-btn="life" data-pos="5" href="/videos/life" data-nav-ref="videos" gatrack="sub navgation##Videos - Life">Life</a></li><li><a data-sub-btn="entertainment" data-pos="6" href="/videos/entertainment" data-nav-ref="videos" gatrack="sub navgation##Videos - Entertainment">Entertainment</a></li></ul><!--/mainnav.cms?tab=videos&section=internalpotime:2--></div><div data-nav="main-all" class="content-hover"><ul xmlns:str="http://exslt.org/strings" class="subnav-cat clearfix"></ul><div class="navstry-wrap clearfix"><div class="navstry-container clearfix allnav" data-nav-wrapper="all"><div class="all-main-cont"><div class="all-row-fluid"><div class="all-row-item all-row-custom"><div class="all-sec-column"><div class="all-col-title"><a title="Advertising" href="/advertising" gatrack="Top Navigation All##Click on Advertising">Advertising</a><ul class="all-tab-col"><li class="all-sec-title"><a title="Ad Agencies" href="/advertising/ad-agencies" gatrack="Top Navigation All##Click on Ad Agencies">Ad Agencies</a></li><li class="all-sec-title"><a title="Brands" href="/advertising/brands" gatrack="Top Navigation All##Click on Brands">Brands</a></li><li class="all-sec-title"><a title="Media" href="/advertising/media" gatrack="Top Navigation All##Click on Media">Media</a></li><li class="all-sec-title"><a title="Ad Tech" href="/advertising/ad-tech" gatrack="Top Navigation All##Click on Ad Tech">Ad Tech</a></li></ul></div><div class="all-col-title"><a title="Tech" href="/tech" gatrack="Top Navigation All##Click on Tech">Tech</a><ul class="all-tab-col"><li class="all-sec-title"><a title="Apps" href="/tech/apps" gatrack="Top Navigation All##Click on Apps">Apps</a></li><li class="all-sec-title"><a title="Mobile" href="/tech/mobile" gatrack="Top Navigation All##Click on Mobile">Mobile</a></li><li class="all-sec-title"><a title="Gadgets" href="/tech/gadgets" gatrack="Top Navigation All##Click on Gadgets">Gadgets</a></li><li class="all-sec-title"><a title="Enterprise" href="/tech/enterprise" gatrack="Top Navigation All##Click on Enterprise">Enterprise</a></li></ul></div><div class="all-col-title"><a title="Entertainment" href="/entertainment" gatrack="Top Navigation All##Click on Entertainment">Entertainment</a></div><div class="all-col-title"><a title="Gallery" href="/slideshows" gatrack="Top Navigation All##Click on Gallery">Gallery</a></div><div class="all-col-title"><a title="Retail" href="/retail" gatrack="Top Navigation All##Click on Retail">Retail</a></div></div><div class="all-sec-column"><div class="all-col-title"><a title="Policy" href="/policy" gatrack="Top Navigation All##Click on Policy">Policy</a><ul class="all-tab-col"><li class="all-sec-title"><a title="Economy" href="/policy/economy" gatrack="Top Navigation All##Click on Economy">Economy</a></li><li class="all-sec-title"><a title="Foreign Policy" href="/policy/foreign-policy" gatrack="Top Navigation All##Click on Foreign Policy">Foreign Policy</a></li><li class="all-sec-title"><a title="Society" href="/policy/society" gatrack="Top Navigation All##Click on Society">Society</a></li><li class="all-sec-title"><a title="Legal" href="/policy/legal" gatrack="Top Navigation All##Click on Legal">Legal</a></li></ul></div><div class="all-col-title"><a title="Science" href="/science" gatrack="Top Navigation All##Click on Science">Science</a><ul class="all-tab-col"><li class="all-sec-title"><a title="Space" href="/science/space" gatrack="Top Navigation All##Click on Space">Space</a></li><li class="all-sec-title"><a title="Health" href="/science/health" gatrack="Top Navigation All##Click on Foreign Health">Health</a></li><li class="all-sec-title"><a title="Environment" href="/science/environment" gatrack="Top Navigation All##Click on Research">Environment</a></li><li class="all-sec-title"><a title="Research" href="/science/research" gatrack="Top Navigation All##Click on Research">Research</a></li></ul></div><div class="all-col-title"><a title="India" href="/india" gatrack="Top Navigation All##Click on India">India</a></div><div class="all-col-title"><a title="Strategy" href="/strategy" gatrack="Top Navigation All##Click on Strategy">Strategy</a></div><div class="all-col-title"><a title="International" href="/international" gatrack="Top Navigation All##Click on International">International</a></div></div><div class="all-sec-column"><div class="all-col-title"><a title="Life" href="/thelife" gatrack="Top Navigation All##Click on Life">Life</a><ul class="all-tab-col"><li class="all-sec-title"><a title="Personalities" href="/thelife/personalities" gatrack="Top Navigation All##Click on Personalities">Personalities</a></li><li class="all-sec-title"><a title="Culture" href="/thelife/culture" gatrack="Top Navigation All##Click on Culture">Culture</a></li></ul></div><div class="all-col-title"><a title="Politics" href="/politics" gatrack="Top Navigation All##Click on Politics">Politics</a><ul class="all-tab-col"><li class="all-sec-title"><a title="India" href="/politics/india" gatrack="Top Navigation All##Click on India">India</a></li><li class="all-sec-title"><a title="Elections" href="/politics/elections" gatrack="Top Navigation All##Click on Elections">Elections</a></li><li class="all-sec-title"><a title="Asia" href="/politics/world" gatrack="Top Navigation All##Click on World">World</a></li></ul></div><div class="all-col-title"><a title="Personal Finance" href="/personal-finance" gatrack="Top Navigation All##Click on Personal Finance">Personal Finance</a></div><div class="all-col-title"><a title="Education" href="/education" gatrack="Top Navigation All##Click on Education">Education</a></div><div class="all-col-title"><a title="Careers" href="/careers" gatrack="Top Navigation All##Click on Careers">Careers</a></div></div><div class="all-sec-column"><div class="all-col-title"><a title="Business" href="/business" gatrack="Top Navigation All##Click on Business">Business</a><ul class="all-tab-col"><li class="all-sec-title"><a title="Corporates" href="/business/corporates" gatrack="Top Navigation All##Click on Corporates">Corporates</a></li><li class="all-sec-title"><a title="E-commerce" href="/business/ecommerce" gatrack="Top Navigation All##Click on E-commerce">E-commerce</a></li><li class="all-sec-title"><a title="Startups" href="/business/startups" gatrack="Top Navigation All##Click on Startups">Startups</a></li><li class="all-sec-title"><a title="Telecom" href="/business/telecom" gatrack="Top Navigation All##Click on Telecom">Telecom</a></li><li class="all-sec-title"><a title="Auto" href="/business/auto" gatrack="Top Navigation All##Click on Auto">Auto</a></li></ul></div><div class="all-col-title"><a title="Military &amp; Defense" href="/defense" gatrack="Top Navigation All##Click on Military &amp; Defense">Military &amp; Defense</a></div><div class="all-col-title"><a title="Finance" href="/finance" gatrack="Top Navigation All##Click on Finance">Finance</a><ul class="all-tab-col"><li class="all-sec-title"><a title="Banks" href="/finance/banks" gatrack="Top Navigation All##Click on Banks">Banks</a></li></ul></div><div class="all-col-title"><a title="Stock Market" href="/stock-market" gatrack="Top Navigation All##Click on Stock Market">Stock Market</a></div><div class="all-col-title"><a title="Sports" href="/sports" gatrack="Top Navigation All##Click on Sports">Sports</a></div><div class="all-col-title"><a title="Videos" href="/videos" gatrack="Top Navigation All##Click on Videos">Videos</a></div></div><div class="all-sec-column"><div class="all-col-title"><span class="heading_h4">About BI</span><ul class="all-tab-col"><li class="all-sec-title"><a href="https://www.businessinsider.in/about.cms" gatrack="Top navigation all##Click on About">About</a></li><li class="all-sec-title"><a href="https://www.businessinsider.in/contributors.cms" gatrack="Top navigation all##Click on Become an Insider">Become an Insider</a></li><li class="all-sec-title"><a href="https://www.businessinsider.in/contactus.cms" gatrack="Top navigation all##Click on Contact Us">Contact Us</a></li><li class="all-sec-title"><a href="https://www.businessinsider.in/terms.cms" gatrack="Top navigation all##Click on Terms of Use">Terms of Use</a></li><li class="all-sec-title"><a href="https://www.businessinsider.in/advertise.cms" gatrack="Top navigation all##Click on Advertise">Advertise</a></li><li class="all-sec-title"><a href="https://www.businessinsider.in/privacypolicy.cms" gatrack="Top navigation all##Click on Privacy Policy">Privacy Policy</a></li><li class="all-sec-title"><a href="https://www.businessinsider.in/authors.cms" gatrack="Top navigation all##Click on Authors">Authors</a></li><li class="all-sec-title"><a href="https://www.businessinsider.in/sitemap.cms" gatrack="Top navigation all##Click on Sitemap">Sitemap</a></li></ul></div><div class="all-col-title"><span class="heading_h4">Follow BI</span><ul class="all-tab-col"><li class="all-sec-title"><a href="https://www.facebook.com/pages/Business-Insider-India/419305594841863" target="_blank" gatrack="Top navigation all##Click on Facebook">Facebook</a></li><li class="all-sec-title"><a href="https://twitter.com/BiIndia" target="_blank" gatrack="Top navigation all##Click on Twitter">Twitter</a></li><li class="all-sec-title"><a href="https://www.linkedin.com/company/business-insider-india/" target="_blank" gatrack="Top navigation all##Click on Linkedin">Linkedin</a></li><li class="all-sec-title"><a href="https://www.instagram.com/businessinsiderin/?hl=en" target="_blank" gatrack="Top navigation all##Click on Instagram">Instagram</a></li><li class="all-sec-title"><a href="https://www.quora.com/profile/Business-Insider-India-1" target="_blank" gatrack="Top navigation all##Click on Quora">Quora</a></li></ul></div></div></div></div></div></div></div><!--/mainnav.cms?tab=all&section=internalpotime:3--></div></div></div></div></div><a class="nav-trigger" href="#nav-mobile" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Top navigation','label':'Click on menu open'});"><i class="hamburger display-tablet display-phone"><span></span><span></span><span></span></i></a><a data-close="close" class="display-phone display-tablet mob-closex closex" href="#" onmousedown="gaCall({'type':'event','category':'Articleshow page','action':'Top navigation','label':'Click on menu close'});">Close</a><nav class="display-phone display-tablet" id="nav-mobile"><ul class="menu"><li><a title="Home" href="/" gatrack="Top navigation mobile##Home"><span>Home</span></a></li><li><a title="Tech Insider" href="/tech" gatrack="Top navigation mobile##Tech_Insider"><span>Tech Insider</span></a></li><li><a title="Business" href="/business" gatrack="Top navigation mobile##Business"><span>Business</span></a></li><li><a title="Policy" href="/policy" gatrack="Top navigation mobile##Policy"><span>Policy</span></a></li><li><a title="Strategy" href="/strategy" gatrack="Top navigation mobile##Strategy"><span>Strategy</span></a></li><li><a title="Advertising" href="/advertising" gatrack="Top navigation mobile##Advertising"><span>Advertising</span></a></li><li><a title="Science" href="/science" gatrack="Top navigation mobile##Science"><span>Science</span></a></li><li><a title="Life" href="/thelife" gatrack="Top navigation mobile##Life"><span>Life</span></a></li><li><a title="Videos" href="/videos" gatrack="Top navigation mobile##Videos"><span>Videos</span></a></li><li><a href="/all.cms" title="All" gatrack="Top navigation mobile##All"><span>All</span></a></li></ul><ul class="social"><li><a title="Follow on Facebook" target="_blank" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" href="https://www.facebook.com/BusinessInsiderIndia/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 51.9 100" class="svg-icon facebook-icon" width="20px" height="20px"><path d="M51.9.7v15.9h-9.4c-3.4 0-5.8.7-7 2.2-1.2 1.4-1.8 3.6-1.8 6.5v11.4h17.6L49 54.4H33.7V100H15.3V54.4H0V36.6h15.3V23.5c0-7.4 2.1-13.2 6.2-17.3C25.7 2.1 31.3 0 38.2 0c5.9 0 10.5.2 13.7.7z" class="facebook" fill="#ffffff"/></svg></a></li><li><a title="Follow on Twitter" target="_blank" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" href="https://twitter.com/BiIndia"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 81.2" class="svg-icon twitter-icon" width="20px" height="20px"><path d="M100 9.6c-2.8 4.1-6.3 7.7-10.3 10.6 0 .6.1 1.5.1 2.7 0 5.5-.8 11-2.4 16.5-1.6 5.5-4.1 10.7-7.3 15.8-3.3 5-7.2 9.5-11.7 13.4-4.5 3.9-10 7-16.4 9.3-6.4 2.3-13.2 3.5-20.5 3.5C20 81.2 9.5 78.1 0 72c1.5.2 3.1.3 5 .3 9.5 0 18-2.9 25.4-8.8-4.4-.1-8.4-1.4-11.9-4.1-3.5-2.6-5.9-6-7.2-10.1 1.4.2 2.7.3 3.9.3 1.8 0 3.6-.2 5.4-.7-4.7-1-8.7-3.3-11.8-7.1-3.1-3.7-4.7-8.1-4.7-13v-.3c2.9 1.6 6 2.5 9.3 2.6-2.8-1.9-5-4.3-6.7-7.3-1.6-3-2.5-6.3-2.5-9.8 0-3.7.9-7.2 2.8-10.3C12.1 10 18.3 15 25.7 18.8c7.3 3.8 15.2 5.9 23.6 6.3-.3-1.6-.5-3.2-.5-4.7 0-5.7 2-10.5 6-14.5s8.8-6 14.5-6c5.9 0 10.9 2.2 15 6.5 4.6-.9 8.9-2.5 13-5-1.6 4.9-4.6 8.6-9 11.3 3.8-.3 7.8-1.4 11.7-3.1z" class="twitter" fill="#ffffff"/></svg></a></li><li><a title="Follow on LinkedIn" target="_blank" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" href="https://www.linkedin.com/company/3561328/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 95.6" class="svg-icon linkedin-icon" width="20px" height="20px"><path d="M24.1 11.1c0 3.2-1.1 5.8-3.3 7.9-2.2 2.1-5.2 3.2-8.8 3.2h-.1c-3.6 0-6.4-1.1-8.6-3.2C1.1 16.9 0 14.3 0 11.1s1.1-5.9 3.4-8C5.6 1 8.5 0 12.1 0c3.6 0 6.5 1 8.7 3.2 2.1 2.1 3.2 4.7 3.3 7.9zm-1.4 20v64.5H1.2V31.1h21.5zM100 58.6v37H78.6V61.1c0-4.6-.9-8.1-2.6-10.7-1.8-2.6-4.5-3.9-8.2-3.9-2.7 0-5 .7-6.9 2.2-1.8 1.5-3.2 3.4-4.1 5.6-.5 1.3-.7 3.1-.7 5.3v36H34.6c.1-17.3.1-31.4.1-42.1 0-10.8 0-17.2-.1-19.3l-.1-3.1H56v9.4h-.1c.9-1.4 1.8-2.6 2.7-3.6.9-1 2.1-2.2 3.7-3.4 1.5-1.2 3.4-2.2 5.7-2.8 2.2-.7 4.7-1 7.5-1 7.4 0 13.4 2.5 17.9 7.4 4.3 4.8 6.6 12 6.6 21.5z" fill="#ffffff"/></svg></a></li></ul></nav></div><div data-content="search-nav" class="search-form-container"><div class="container-fluid"><form class="search-form" data-form="search" action="/searchresult.cms"><input placeholder="Search" id="search" data-input="search" name="query" type="text"><input value="score" name="sortorder" type="hidden"><input value="Search" type="submit"></form></div></div></header><style>.nav-dont-miss {border-top:none;}.nav-dont-miss .container-fluid {display:none;}</style><nav class="nav-dont-miss"><div class="container-fluid"><ul><li><a title="India Insider" href="/indiainsider" gatrack="Top navigation##Indiainsider">India Insider</a></li><li class=""><a title="Tech" href="/tech" gatrack="Top navigation##Tech">Tech</a></li><li class=""><a title="Careers" href="/careers" gatrack="Top navigation##Careers">Careers</a></li><li class="active"><a title="Finance" href="/finance" gatrack="Top navigation##Finance">Finance</a></li><li class=""><a title="Strategy" href="/strategy" gatrack="Top navigation##Strategy">Strategy</a></li><li class=""><a title="Life" href="/thelife" gatrack="Top navigation##Life">Life</a></li><li class=""><a title="Policy" href="/policy" gatrack="Top navigation##Policy">Policy</a></li></ul></div></nav><div class="overlay display-tablet"></div><div class="notify-wrapper" data-notify-wrapper="notify-me"><span class="icon-check"></span><span style="display: block;" class="notify-message" data-notify-message="">Link Copied</span></div><div class="layout_boxed"><div id="fb-root"></div><div align="center" width="1003" id="adsdivLyr"></div><div style="clear:both;height:0px" data-ga-section="stock market"></div><div class="ad728" data-ad-loaded="false" data-fn="adatf728_320('[data-ad-slot=&quot;top728_77677983&quot;]')" align="center" data-adunit="render" data-ad="top728" data-ad-slot="top728_77677983"></div><div class="showpage_content"><div class="container-fluid"><div id="Content" class="Content blk articleshow_contread" data-article-container="77677983"><div style="width:980px;" id="netspidersosh"></div><div data-prop="ibeat" data-ibeat-agency="" data-ibeat-author="Shalini Nagarajan" data-ibeat-catids="2147477994,21807316,71150190" data-ibeat-tag="businessus" data-ibeat-date="Aug 21, 2020, 19:29 IST"></div><div data-scrollprocess="false" data-articleprocess="false" class="articlepage clearfix" data-articead-loaded="true" data-articlemsid="77677983" data-authname="Shalini Nagarajan" data-primaryTag="businessus" data-cms="denmark" data-remainingcount="0" data-nextarticlecount="3" data-strypos="1" data-articlecount="2" data-articleseo="stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe" data-articlesec="stock market" data-tweethandle="@BiIndia" data-shorturl="" data-ga-content="" data-ga-content-top="" data-promotitle="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-promokey="" data-ibeat-catids="2147477994,21807316,71150190" data-ibeat-pageid="77677983" data-ibeat-catname="stock market" data-ibeat-subcatname="news" data-ibeat-artdate="Aug 21, 2020, 19:29 IST" data-ibeat-author="Shalini Nagarajan" data-ibeat-tag="businessus" data-ibeat-agency="Business Insider" data-ibeat-contenttype="1"><div data-adunit="render" data-fn="adinter('[data-ad-slot=&quot;interad_77677983&quot;]')" data-ad="inter" data-ad-slot="interad_77677983"></div><div data-articlepage-start=""></div><div class="full_breadcrumbs clearfix"><ul class="breadcrumb clearfix" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.businessinsider.in" gatrack="Breadcrumbs##Click on home"><span itemprop="name">Home</span></a><i>&rsaquo;</i><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a itemprop="item" gatrack="Breadcrumbs##Click on stock market" href="https://www.businessinsider.in/stock-market"><span itemprop="name">stock market</span></a><i>&rsaquo;</i><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a itemprop="item" gatrack="Breadcrumbs##Click on news" href="https://www.businessinsider.in/stock-market/news"><span itemprop="name">news</span></a><i>&raquo;</i><meta itemprop="position" content="3"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="youhere"><a itemprop="item"><span itemprop="name">A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe</span></a><span itemprop="item" content="https://www.businessinsider.com/billionaire-tech-investor-robert-smith-faces-criminal-tax-inquiry-2020-8"><meta itemprop="name" content="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe"></span><meta itemprop="position" content="4"></li></ul></div><div class="wrapper clearfix article-content-wrapper"><div class="left_content"><div class="main-content"><meta itemprop="datePublished" content="2020-08-21T19:29:00+05:30"><meta itemprop="dateModified" content="2020-08-21T19:50:00+05:30"><div itemprop="text" class="article_content clearfix"><div class="ArticleCont"><article><div class="mobile_padding"><h1 oncopy="return true" itemprop="headline" data-articletitle="" data-articlepage-social="start">A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe</h1><div class="social_byline_pnl clearfix"><div class="ByLine"><div class="byline-cont"><span class="foreign_author"><i class="vertical-icon" style="background-color: #cf4e00 !important;"></i>Shalini Nagarajan</span></div><span class="Date">Aug 21, 2020, 19:50 IST</span></div><div class="scl_panel clearfix"><div data-social-cmn="social-share-cmn" class="blk social-panel-rgt"><a title="Share on Whatsapp" class="whtsappContBg shareContNewCmn" data-social-share="whatsapp" gatrack="Social buttons top##Click on whatsapp" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" style="enable-background:new 0 0 90 90;" viewBox="0 0 90 90" height="20px" width="20px" y="0px" x="0px" class="svg-icon whatsapp-icon"><g><path fill="#fff" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z" id="WhatsApp"/></g></svg></a><a title="Share on Facebook" class="fbContBg shareContNewCmn" data-social-share="facebook" gatrack="Social buttons top##Click on facebook" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 51.9 100" class="svg-icon facebook-icon"><path d="M51.9.7v15.9h-9.4c-3.4 0-5.8.7-7 2.2-1.2 1.4-1.8 3.6-1.8 6.5v11.4h17.6L49 54.4H33.7V100H15.3V54.4H0V36.6h15.3V23.5c0-7.4 2.1-13.2 6.2-17.3C25.7 2.1 31.3 0 38.2 0c5.9 0 10.5.2 13.7.7z" class="facebook"/></svg></a><a title="Share on Twitter" class="twtContBg shareContNewCmn" data-social-share="twitter" gatrack="Social buttons top##Click on twitter" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 81.2" class="svg-icon twitter-icon"><path d="M100 9.6c-2.8 4.1-6.3 7.7-10.3 10.6 0 .6.1 1.5.1 2.7 0 5.5-.8 11-2.4 16.5-1.6 5.5-4.1 10.7-7.3 15.8-3.3 5-7.2 9.5-11.7 13.4-4.5 3.9-10 7-16.4 9.3-6.4 2.3-13.2 3.5-20.5 3.5C20 81.2 9.5 78.1 0 72c1.5.2 3.1.3 5 .3 9.5 0 18-2.9 25.4-8.8-4.4-.1-8.4-1.4-11.9-4.1-3.5-2.6-5.9-6-7.2-10.1 1.4.2 2.7.3 3.9.3 1.8 0 3.6-.2 5.4-.7-4.7-1-8.7-3.3-11.8-7.1-3.1-3.7-4.7-8.1-4.7-13v-.3c2.9 1.6 6 2.5 9.3 2.6-2.8-1.9-5-4.3-6.7-7.3-1.6-3-2.5-6.3-2.5-9.8 0-3.7.9-7.2 2.8-10.3C12.1 10 18.3 15 25.7 18.8c7.3 3.8 15.2 5.9 23.6 6.3-.3-1.6-.5-3.2-.5-4.7 0-5.7 2-10.5 6-14.5s8.8-6 14.5-6c5.9 0 10.9 2.2 15 6.5 4.6-.9 8.9-2.5 13-5-1.6 4.9-4.6 8.6-9 11.3 3.8-.3 7.8-1.4 11.7-3.1z" class="twitter"/></svg></a><a title="Share on Linkedin" class="linkedinContBg shareContNewCmn" data-social-share="linkedin" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" gatrack="Social buttons top##Click on linkedin" data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 95.6" class="svg-icon linkedin-icon"><path d="M24.1 11.1c0 3.2-1.1 5.8-3.3 7.9-2.2 2.1-5.2 3.2-8.8 3.2h-.1c-3.6 0-6.4-1.1-8.6-3.2C1.1 16.9 0 14.3 0 11.1s1.1-5.9 3.4-8C5.6 1 8.5 0 12.1 0c3.6 0 6.5 1 8.7 3.2 2.1 2.1 3.2 4.7 3.3 7.9zm-1.4 20v64.5H1.2V31.1h21.5zM100 58.6v37H78.6V61.1c0-4.6-.9-8.1-2.6-10.7-1.8-2.6-4.5-3.9-8.2-3.9-2.7 0-5 .7-6.9 2.2-1.8 1.5-3.2 3.4-4.1 5.6-.5 1.3-.7 3.1-.7 5.3v36H34.6c.1-17.3.1-31.4.1-42.1 0-10.8 0-17.2-.1-19.3l-.1-3.1H56v9.4h-.1c.9-1.4 1.8-2.6 2.7-3.6.9-1 2.1-2.2 3.7-3.4 1.5-1.2 3.4-2.2 5.7-2.8 2.2-.7 4.7-1 7.5-1 7.4 0 13.4 2.5 17.9 7.4 4.3 4.8 6.6 12 6.6 21.5z"/></svg></a><a title="Copy Link" class="copyLinkContBg shareContNewCmn" data-social-share="copylink" gatrack="Social buttons top##Click on copy link" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 400 400" height="15px" width="15px" class="svg-icon copy-icon"><path d="M176.1 341.5c-30.9 34-83.8 37-117.7 5-33.9-31-36.9-83.9-5-117.9l5-5 58.9-59-23.9-23.9-58.9 59c-45.9 46-45.9 119.9 0 165.9s119.7 46 165.7 0l58.9-59-23.9-23.9-59.1 58.8zM200 33.7l-58.9 59 23.9 23.9 58.9-58.9c32.9-32 85.8-31 117.7 2 30.9 32 30.9 83.9 0 115.9l-58.9 59 23.9 23.9 58.9-59c45.9-46 45.9-119.9 0-165.9-45.8-44.8-119.6-44.8-165.5.1m94.8 71c-7-7-17-7-23.9 0L212 163.6l-46.9 47-58.9 59c-7 7-7 17 0 23.9s17 7 23.9 0l58.9-59 46.9-47 58.9-59c5.9-6.9 5.9-16.9 0-23.8"/></svg></a><a title="Expand Share Options" class="share-more-mob shareContNewCmn" data-social-share="more-share" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-description="Federal authorities have spent years determining whether Robert Smith owes taxes on $200 million in assets, Bloomberg said, citing multiple sources." data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms" gatrack="Social buttons top##Click on More Options Icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 4" height="16px" width="16px" role="img" aria-labelledby="title desc" class="svg-icon more-icon "><g fill="#848F91" class="more"><circle r="2" cy="2" cx="2"/><circle r="2" cy="2" cx="8"/><circle r="2" cy="2" cx="14"/></g></svg></a></div></div></div></div><div data-nxtload="true" class="ArtInnerCont"><div style="position:relative;" class="clearfix hide_show_handler"><div class="MeetingImg blk" id="meetingImg"><img id="imgSmall" class="lazy" src="https://www.businessinsider.in/thumb/msid-60085318,width-600,resizemode-4/default-businessinsider-india.jpg" data-original="/thumb/msid-77677893,width-600,resizemode-4,imgsize-938721/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/img5f3fc15542f43f001ddfe3d5.jpg"><div class="capt-src"><span class="caption">Robert Smith.</span><span class="source">Reuters</span></div></div></div><div class="section1 hide_show_handler main_content article_content"><div class="story-text clearfix" id="datatxt77677983read"><div data-den="denmark" class="Cms-den"><div class="Normal"><ul class="summary-list">
 <li><strong>The billionaire investor <keyword keytype="person" smid="0" usetype="2" keywordseo="Robert-Smith" actualkeyword="Robert Smith">Robert Smith</keyword> is the subject of a federal investigation into potential <keyword keytype="person" smid="0" usetype="2" keywordseo="tax" keynameseo="Tax" actualkeyword="Tax">tax</keyword> crimes, Bloomberg reported Friday, citing unnamed sources.</strong></li>
 <li><strong>Federal authorities have spent four years investigating whether he failed to pay taxes on $200 million in assets that were moved through offshore entities, Bloomberg added, citing its sources.</strong></li>
 <li><strong>Smith has not been charged with a crime, according to Bloomberg, which said he might be found not to owe taxes on the assets even without any kind of deal with prosecutors.</strong></li>
 <li><strong>The founder and CEO of <keyword keytype="Company" smid="0" usetype="2" keywordseo="Vista-Equity-Partners" actualkeyword="Vista Equity Partners">Vista Equity Partners</keyword> hit headlines last year when he pledged to pay off the student debt of the entire 2019 graduating class at Morehouse College.</strong></li>
 <li><strong>Vista and the <keyword keytype="organization" smid="0" usetype="2" keywordseo="Justice-Department" actualkeyword="Justice Department">Justice Department</keyword> did not immediately respond to Business Insider's requests for comment on the Bloomberg report.</strong></li>
 <li><strong><a target="_blank" href="https://www.businessinsider.com/?hprecirc-bullet" rel="nofollow">Visit Business Insider's homepage for more stories</a>.</strong></li>
</ul>
<p data-pos="4">Robert Smith, the billionaire who made headlines last year after saying he would wipe off <a target="_blank" href="https://www.businessinsider.com/morehouse-college-commencement-speaker-robert-smith-will-pay-graduating-class-student-loans-2019-5" rel="nofollow">the student debt of the entire Morehouse College 2019 graduating class</a>, is facing an investigation into potential tax crimes, according to a report from <a target="_blank" href="https://www.bloomberg.com/news/articles/2020-08-21/billionaire-robert-smith-fighting-u-s-criminal-tax-inquiry" rel="nofollow">Bloomberg</a> on Friday. </p>
<p data-pos="6">Bloomberg cited four unnamed sources, some of whom said the Justice Department and IRS agents had been investigating him for the past four years.</p>
Federal authorities are said to be examining whether Smith &mdash; a billionaire tech investor and philanthropist who is the founder and CEO of Vista Equity Partners &mdash; owes taxes on $200 million in assets that were moved through offshore entities.<span class="ad-brdr-top" data-pos="8">Advertisement</span><div align="center" style="margin:auto;" data-ad-slot="btf300bellyp_8_77677983" data-fn="adrhs4_belly('[data-ad-slot=&quot;btf300bellyp_8_77677983&quot;]','web')"></div><hr class="ad-brdr-btm"><div class="clearfix"></div>
<strong><em>Read more:</em></strong> <a target="_blank" href="https://www.businessinsider.com/stock-picking-strategy-7-part-model-market-legend-william-oneil-2020-8?utm_source=markets&amp;utm_medium=ingestgest" rel="nofollow">Stock-market wizard William O'Neil famously turned $5,000 into $200,000 in just a few years. Here's the 7-part model he uses to sniff out winning stocks.</a>
<p data-pos="12">A key factor in the investigation, Bloomberg reported, is whether Smith was the beneficial owner of Caribbean entities that received proceeds from Vista's private-equity fund.</p>
Some of those proceeds flowed through offshore entities into an American charitable foundation presided over by Smith, who is its founding director, the report said.<div class="ads-cont clearfix" data-pos="14"><span class="ad-brdr-top">Advertisement</span></div><div class="colombia" data-ua="D" data-section="ArticleShow" data-slot="339646" style="float:left;min-height:2px;width:100%;m" id="div-clmb-ctn-339646-177677983" data-position="177677983"></div><div class="colombia" data-ua="M" data-section="ArticleShow" data-slot="339652" style="min-height:2px;width:100%;" id="div-clmb-ctn-339652-177677983" data-position="177677983"></div><hr class="ad-brdr-btm"><div class="clearfix"></div>
<p data-pos="16">Neither Vista nor the Justice Department immediately responded to Business Insider's requests for comment on the Bloomberg report.</p>
<strong><em>Read more:</em></strong> <a target="_blank" href="https://www.businessinsider.com/stocks-to-buy-22-companies-for-strong-2021-earnings-ms-2020-8?utm_source=markets&amp;utm_medium=ingestgest" rel="nofollow">MORGAN STANLEY: Buy these 22 stocks that are slashing costs as sales take a hit from COVID-19 &mdash; putting them in position to smash the market as the economic recovery continues</a> 
Smith has not been charged with a crime, according to Bloomberg, which said that the investigation might find him not to owe taxes on the assets but also that one source said Smith was seeking leniency in exchange for cooperation with multiple investigations.<span class="ad-brdr-top" data-pos="20">Advertisement</span><div align="center" style="margin:auto;" data-ad-slot="btf300bellyp_20_77677983" data-fn="adrhs4_belly('[data-ad-slot=&quot;btf300bellyp_20_77677983&quot;]','web')"></div><hr class="ad-brdr-btm"><div class="clearfix"></div>
<p data-pos="22">Bloomberg said one of those investigations was focused on a Smith associate, Robert Brockman.</p>
<p data-pos="24">Brockman, a businessman from Houston, has a host of connections with Smith involving offshore entities, trusts, and foundations, Bloomberg said.</p>
<h2><a target="_blank" href="https://www.bloomberg.com/news/articles/2020-08-21/billionaire-robert-smith-fighting-u-s-criminal-tax-inquiry?cmpid=BBD082120_OUS&amp;utm_medium=email&amp;utm_source=newsletter&amp;utm_term=200821&amp;utm_campaign=openamericasign=openamericas" rel="nofollow">You can read Bloomberg's full report on the investigation into Smith here.</a></h2>
</div></div></div></div><div style="display:none;">
{{}}
                </div><div class="mobile_padding"><div class="bottom-cmn-share clearfix"><div data-social-cmn="social-share-cmn" class="blk social-common-blck"><a title="Share on Whatsapp" class="whtsappContBg shareContNewCmn" data-social-share="whatsapp" gatrack="Social buttons bottom##Click on whatsapp" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" style="enable-background:new 0 0 90 90;" viewBox="0 0 90 90" height="20px" width="20px" y="0px" x="0px" class="svg-icon whatsapp-icon"><g><path fill="#fff" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z" id="WhatsApp"/></g></svg></a><a title="Share on Facebook" class="fbContBg shareContNewCmn" data-social-share="facebook" gatrack="Social buttons bottom##Click on facebook" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 51.9 100" class="svg-icon facebook-icon"><path d="M51.9.7v15.9h-9.4c-3.4 0-5.8.7-7 2.2-1.2 1.4-1.8 3.6-1.8 6.5v11.4h17.6L49 54.4H33.7V100H15.3V54.4H0V36.6h15.3V23.5c0-7.4 2.1-13.2 6.2-17.3C25.7 2.1 31.3 0 38.2 0c5.9 0 10.5.2 13.7.7z" class="facebook"/></svg></a><a title="Share on Twitter" class="twtContBg shareContNewCmn" data-social-share="twitter" gatrack="Social buttons bottom##Click on twitter" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 81.2" class="svg-icon twitter-icon"><path d="M100 9.6c-2.8 4.1-6.3 7.7-10.3 10.6 0 .6.1 1.5.1 2.7 0 5.5-.8 11-2.4 16.5-1.6 5.5-4.1 10.7-7.3 15.8-3.3 5-7.2 9.5-11.7 13.4-4.5 3.9-10 7-16.4 9.3-6.4 2.3-13.2 3.5-20.5 3.5C20 81.2 9.5 78.1 0 72c1.5.2 3.1.3 5 .3 9.5 0 18-2.9 25.4-8.8-4.4-.1-8.4-1.4-11.9-4.1-3.5-2.6-5.9-6-7.2-10.1 1.4.2 2.7.3 3.9.3 1.8 0 3.6-.2 5.4-.7-4.7-1-8.7-3.3-11.8-7.1-3.1-3.7-4.7-8.1-4.7-13v-.3c2.9 1.6 6 2.5 9.3 2.6-2.8-1.9-5-4.3-6.7-7.3-1.6-3-2.5-6.3-2.5-9.8 0-3.7.9-7.2 2.8-10.3C12.1 10 18.3 15 25.7 18.8c7.3 3.8 15.2 5.9 23.6 6.3-.3-1.6-.5-3.2-.5-4.7 0-5.7 2-10.5 6-14.5s8.8-6 14.5-6c5.9 0 10.9 2.2 15 6.5 4.6-.9 8.9-2.5 13-5-1.6 4.9-4.6 8.6-9 11.3 3.8-.3 7.8-1.4 11.7-3.1z" class="twitter"/></svg></a><a title="Share on Linkedin" class="linkedinContBg shareContNewCmn" data-social-share="linkedin" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" gatrack="Social buttons bottom##Click on linkedin" data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 95.6" class="svg-icon linkedin-icon"><path d="M24.1 11.1c0 3.2-1.1 5.8-3.3 7.9-2.2 2.1-5.2 3.2-8.8 3.2h-.1c-3.6 0-6.4-1.1-8.6-3.2C1.1 16.9 0 14.3 0 11.1s1.1-5.9 3.4-8C5.6 1 8.5 0 12.1 0c3.6 0 6.5 1 8.7 3.2 2.1 2.1 3.2 4.7 3.3 7.9zm-1.4 20v64.5H1.2V31.1h21.5zM100 58.6v37H78.6V61.1c0-4.6-.9-8.1-2.6-10.7-1.8-2.6-4.5-3.9-8.2-3.9-2.7 0-5 .7-6.9 2.2-1.8 1.5-3.2 3.4-4.1 5.6-.5 1.3-.7 3.1-.7 5.3v36H34.6c.1-17.3.1-31.4.1-42.1 0-10.8 0-17.2-.1-19.3l-.1-3.1H56v9.4h-.1c.9-1.4 1.8-2.6 2.7-3.6.9-1 2.1-2.2 3.7-3.4 1.5-1.2 3.4-2.2 5.7-2.8 2.2-.7 4.7-1 7.5-1 7.4 0 13.4 2.5 17.9 7.4 4.3 4.8 6.6 12 6.6 21.5z"/></svg></a><a title="Copy Link" class="copyLinkContBg shareContNewCmn" data-social-share="copylink" gatrack="Social buttons bottom##Click on copy link" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 400 400" height="15px" width="15px" class="svg-icon copy-icon"><path d="M176.1 341.5c-30.9 34-83.8 37-117.7 5-33.9-31-36.9-83.9-5-117.9l5-5 58.9-59-23.9-23.9-58.9 59c-45.9 46-45.9 119.9 0 165.9s119.7 46 165.7 0l58.9-59-23.9-23.9-59.1 58.8zM200 33.7l-58.9 59 23.9 23.9 58.9-58.9c32.9-32 85.8-31 117.7 2 30.9 32 30.9 83.9 0 115.9l-58.9 59 23.9 23.9 58.9-59c45.9-46 45.9-119.9 0-165.9-45.8-44.8-119.6-44.8-165.5.1m94.8 71c-7-7-17-7-23.9 0L212 163.6l-46.9 47-58.9 59c-7 7-7 17 0 23.9s17 7 23.9 0l58.9-59 46.9-47 58.9-59c5.9-6.9 5.9-16.9 0-23.8"/></svg></a><a title="Expand Share Options" class="share-more-mob shareContNewCmn" data-social-share="more-share" data-title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-description="Federal authorities have spent years determining whether Robert Smith owes taxes on $200 million in assets, Bloomberg said, citing multiple sources." gatrack="Social buttons bottom##Click on More Options Icon" data-link="https://www.businessinsider.in/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 4" height="16px" width="16px" role="img" aria-labelledby="title desc" class="svg-icon more-icon "><g fill="#848F91" class="more"><circle r="2" cy="2" cx="2"/><circle r="2" cy="2" cx="8"/><circle r="2" cy="2" cx="14"/></g></svg></a></div><hr></div><div class="clearfix"></div><div class="clearfix"></div><div class="clearfix"></div><div class="clearfix"></div><div class="padB10"><div class="keepscrolling" data-stryp="1" data-nxtmsid="77677989"><a href="#curart77677989"><img src="/photo/50740876/downarrow.jpg" class="lazy">Next Story</a><a href="#curart77677989">Apple could surge another 27% in a best-case scenario, still has 'a lot of gasoline left in the tank' after reaching a $2 trillion valuation, analyst says</a></div></div><div class="clearfix"></div><div class="clearfix" data-block="as_widget_related"></div><div data-widget="articleshow_topstories" class="clearfix"></div><div class="colombia" data-ua="D" data-section="ArticleShow" data-slot="339647" style="float:left;min-height:2px;width:100%;" id="div-clmb-ctn-339647-177677983" data-position="177677983"></div><div class="colombia" data-ua="M" data-section="ArticleShow" data-slot="339653" style="float:left;min-height:2px;width:100%;" id="div-clmb-ctn-339653-177677983" data-position="177677983"></div><div class="clearfix"></div><div class="clearfix" data-block="widget_end"></div></div></div></article></div></div><div data-articleshowajax-status="false" data-msid="77677983" data-articleshowajax="true" data-nextmsid="77677989" data-nexthref="/stock-market/news/apple-could-surge-another-27-in-a-best-case-scenario-still-has-a-lot-of-gasoline-left-in-the-tank-after-reaching-a-2-trillion-valuation-analyst-says/article_show/77677989.cms"></div></div></div><div class="right_content"><div data-wrapper="rhs"><div class="adsbg enable_mobile_call" data-fn="adrhs1('[data-ad-slot=&quot;atf300_77677983&quot;]','')" data-adunit="render" data-ad="atf300" data-ad-slot="atf300_77677983"></div><div data-bar="stick-start"><div xmlns:str="http://exslt.org/strings" xmlns:ext="http://exslt.org/common" style="overflow: hidden; display: block;" class="organic-thumbnails-e"><div class="popular-widget-heading"><span class="popular-widget-heading-span">Popular on BI</span></div></div><div class="popular_storiesbox perpetual-rhs" id="trending_hp_77677983"><div class="popular-divider-wrapper"><span class="tout-trending-flag"><span>1</span></span><div class="popular-divider-width popular-divider"><a gatrack="Popular on BI widget RHS##Click on title pos_1" href="https://www.businessinsider.in/tech/apps/news/gmail-down-users-report-being-unable-to-send-emails-and-attach-files/articleshow/77648762.cms">Gmail is working again — Google fixes issue without explaining what went wrong</a></div></div><div class="popular-divider-wrapper"><span class="tout-trending-flag"><span>2</span></span><div class="popular-divider-width popular-divider"><a gatrack="Popular on BI widget RHS##Click on title pos_2" href="https://www.businessinsider.in/tech/news/iphones-with-fortnite-installed-are-being-sold-for-as-much-as-10000-after-apple-pulled-the-game-from-the-app-store/articleshow/77637619.cms">iPhones with 'Fortnite' installed are being sold for as much as $10,000 after Apple pulled the game from the App Store</a></div></div><div class="popular-divider-wrapper"><span class="tout-trending-flag"><span>3</span></span><div class="popular-divider-width popular-divider"><a gatrack="Popular on BI widget RHS##Click on title pos_3" href="https://www.businessinsider.in/tech/enterprise/news/salesforce-will-let-its-employees-work-from-home-until-august-2021-with-six-extra-weeks-of-time-off-for-parents/articleshow/77645488.cms">Salesforce will let its employees work from home until August 2021, with six extra weeks of time off for parents</a></div></div></div><!--/common_widget.cms?type=mostpopular&pageref=perpetual&artid=77677983&count=7potime:2--><div xmlns:str="http://exslt.org/strings" xmlns:ext="http://exslt.org/common" class="latest-widget-internal"><div class="tout-vert-story-cont"><span class="tout-vert-wdgt-heading">Latest Stories</span><ul class="tout-vert-articles-list"><li><a class="tout-vert-widget-image" gatrack="Latest Stories widget RHS##Click on story pos_1" href="https://www.businessinsider.in/business/news/makemytrip-eyes-acquisition-in-online-travel-booking-management-says-will-raise-money/articleshow/77677168.cms" title="
Debt-free MakeMyTrip says it will raise money to acquire peers&mdash; while its own revenue is down 95%
"><img class="lazy" alt="
Debt-free MakeMyTrip says it will raise money to acquire peers&mdash; while its own revenue is down 95%
" title="
Debt-free MakeMyTrip says it will raise money to acquire peers&mdash; while its own revenue is down 95%
" src="/thumb/msid-60085318,width-100,height-70/default-thumb.jpg" data-original="https://www.businessinsider.in/thumb/msid-77677168,width-100,height-70,imgsize-80037/debt-free-makemytrip-says-it-will-raise-money-to-acquire-peers-while-its-own-revenue-is-down-95.jpg"></a><a class="tout-vert-widget-title" gatrack="Latest Stories widget RHS##Click on story pos_1" href="https://www.businessinsider.in/business/news/makemytrip-eyes-acquisition-in-online-travel-booking-management-says-will-raise-money/articleshow/77677168.cms" title="
Debt-free MakeMyTrip says it will raise money to acquire peers&mdash; while its own revenue is down 95%
">
Debt-free MakeMyTrip says it will raise money to acquire peers&mdash; while its own revenue is down 95%
</a></li><li><a class="tout-vert-widget-image" gatrack="Latest Stories widget RHS##Click on story pos_2" href="https://www.businessinsider.in/business/corporates/news/rossari-biotech-first-quarter-earnings-profit-revenue-and-share-price-chart/articleshow/77676938.cms" title="
Inside Rossari Biotech earnings: Input cost falls twice as much as revenue
"><img class="lazy" alt="
Inside Rossari Biotech earnings: Input cost falls twice as much as revenue
" title="
Inside Rossari Biotech earnings: Input cost falls twice as much as revenue
" src="/thumb/msid-60085318,width-100,height-70/default-thumb.jpg" data-original="https://www.businessinsider.in/thumb/msid-77676938,width-100,height-70,imgsize-12213/inside-rossari-biotech-earnings-input-cost-falls-twice-as-much-as-revenue.jpg"></a><a class="tout-vert-widget-title" gatrack="Latest Stories widget RHS##Click on story pos_2" href="https://www.businessinsider.in/business/corporates/news/rossari-biotech-first-quarter-earnings-profit-revenue-and-share-price-chart/articleshow/77676938.cms" title="
Inside Rossari Biotech earnings: Input cost falls twice as much as revenue
">
Inside Rossari Biotech earnings: Input cost falls twice as much as revenue
</a></li><li><a class="tout-vert-widget-image" gatrack="Latest Stories widget RHS##Click on story pos_3" href="https://www.businessinsider.in/india/news/haryana-announces-weekend-lockdown-all-shops-and-offices-to-remain-shut-on-saturday-and-sunday/articleshow/77676651.cms" title="
Haryana announces weekend lockdown &mdash; all shops and offices to remain shut on Saturday and Sunday
"><img class="lazy" alt="
Haryana announces weekend lockdown &mdash; all shops and offices to remain shut on Saturday and Sunday
" title="
Haryana announces weekend lockdown &mdash; all shops and offices to remain shut on Saturday and Sunday
" src="/thumb/msid-60085318,width-100,height-70/default-thumb.jpg" data-original="https://www.businessinsider.in/thumb/msid-77676651,width-100,height-70,imgsize-1340258/haryana-announces-weekend-lockdown-all-shops-and-offices-to-remain-shut-on-saturday-and-sunday.jpg"></a><a class="tout-vert-widget-title" gatrack="Latest Stories widget RHS##Click on story pos_3" href="https://www.businessinsider.in/india/news/haryana-announces-weekend-lockdown-all-shops-and-offices-to-remain-shut-on-saturday-and-sunday/articleshow/77676651.cms" title="
Haryana announces weekend lockdown &mdash; all shops and offices to remain shut on Saturday and Sunday
">
Haryana announces weekend lockdown &mdash; all shops and offices to remain shut on Saturday and Sunday
</a></li><li><a class="tout-vert-widget-image" gatrack="Latest Stories widget RHS##Click on story pos_4" href="https://www.businessinsider.in/education/news/neet-and-jee-2020-will-not-be-postponed-education-secretary-confirms/articleshow/77676004.cms" title="
NEET and JEE 2020 will not be postponed, Education Secretary confirms
"><img class="lazy" alt="
NEET and JEE 2020 will not be postponed, Education Secretary confirms
" title="
NEET and JEE 2020 will not be postponed, Education Secretary confirms
" src="/thumb/msid-60085318,width-100,height-70/default-thumb.jpg" data-original="https://www.businessinsider.in/thumb/msid-77676004,width-100,height-70,imgsize-70475/neet-and-jee-2020-will-not-be-postponed-education-secretary-confirms.jpg"></a><a class="tout-vert-widget-title" gatrack="Latest Stories widget RHS##Click on story pos_4" href="https://www.businessinsider.in/education/news/neet-and-jee-2020-will-not-be-postponed-education-secretary-confirms/articleshow/77676004.cms" title="
NEET and JEE 2020 will not be postponed, Education Secretary confirms
">
NEET and JEE 2020 will not be postponed, Education Secretary confirms
</a></li><li><a class="tout-vert-widget-image" gatrack="Latest Stories widget RHS##Click on story pos_5" href="https://www.businessinsider.in/insider-reviews/best-daily-care-moisturising-creams/articleshow/77675374.cms" title="
Best daily care moisturising creams
"><img class="lazy" alt="
Best daily care moisturising creams
" title="
Best daily care moisturising creams
" src="/thumb/msid-60085318,width-100,height-70/default-thumb.jpg" data-original="https://www.businessinsider.in/thumb/msid-77675374,width-100,height-70,imgsize-70776/best-daily-care-moisturising-creams.jpg"></a><a class="tout-vert-widget-title" gatrack="Latest Stories widget RHS##Click on story pos_5" href="https://www.businessinsider.in/insider-reviews/best-daily-care-moisturising-creams/articleshow/77675374.cms" title="
Best daily care moisturising creams
">
Best daily care moisturising creams
</a></li></ul></div></div><!--/common_widget.cms?type=latest_rhs&pageref=internal&count=5potime:3--><div><div class="colombia" data-ua="D" data-section="ArticleShow" data-slot="339648" style="float:left;min-height:2px;width:100%;" id="div-clmb-ctn-339648-177677983" data-position="177677983"></div><div class="colombia" data-ua="M" data-section="ArticleShow" data-slot="339648" style="float:left;min-height:2px;width:100%;" id="div-clmb-ctn-339648-177677983" data-position="177677983"></div></div><div class="clearfix"></div><div xmlns:str="http://exslt.org/strings" xmlns:ext="http://exslt.org/common" class="hp-trending-news"><div class="hp-trending-heading"><span>Trending News</span></div><ul><li><a title="Wipro Share Price" gatrack="Trending news widget##Click on title pos_1" href="https://www.businessinsider.in/stock-market/news/top-stocks-to-watch-today-wipro-future-retail-ril-divis-lab-sbi-life-insurance-hindalco-rossari-biotech-and-more/articleshow/77666435.cms">Wipro Share Price</a></li><li><a title="SBI Share price" gatrack="Trending news widget##Click on title pos_2" href="https://www.businessinsider.in/stock-market/news/top-stocks-to-watch-today-sbi-dlf-pnb-housing-yes-bank-ruchi-soya-titan-company-and-more/articleshow/77646162.cms">SBI Share price</a></li><li><a title="Highest gold reserves" gatrack="Trending news widget##Click on title pos_3" href="https://www.businessinsider.in/stock-market/economy/news/these-are-the-20-countries-with-the-highest-gold-reserves/articleshow/77605753.cms">Highest gold reserves</a></li><li><a title="Lemon Tree Share Price" gatrack="Trending news widget##Click on title pos_4" href="https://www.businessinsider.in/stock-market/news/profitable-stocks-in-last-one-monthlemon-tree-cg-power-balaji-amines-limited-sbi-card/articleshow/77543881.cms">Lemon Tree Share Price</a></li><li><a title="Top stocks to watch" gatrack="Trending news widget##Click on title pos_5" href="https://www.businessinsider.in/stock-market/news/stocks-to-watch-indigo-spicejet-hero-motocorp-bpcl-tata-steel-glenmark-pharma-eicher-motors-bank-of-india-hindalco/articleshow/77536933.cms">Top stocks to watch</a></li><li><a title="Berger Paints share price" gatrack="Trending news widget##Click on title pos_6" href="https://www.businessinsider.in/business/corporates/news/berger-paints-first-quarterly-earnings-preview-sales-and-share-price-chart/articleshow/77522649.cms">Berger Paints share price</a></li><li><a title="Morgan Stanley strategist" gatrack="Trending news widget##Click on title pos_7" href="https://www.businessinsider.in/stock-market/news/a-top-morgan-stanley-strategist-explains-the-risks-to-further-us-stimulus-but-expects-lawmakers-to-reach-a-deal/articleshow/77524236.cms">Morgan Stanley strategist</a></li></ul></div><!--/common_widget.cms?type=trending_news&pageref=internal&count=17&msid=77524495potime:1--></div><div class="sticky" data-widget="rhsstick"><div data-ad="btf300" data-fn="adrhs4('[data-ad-slot=&quot;btf300_77677983&quot;]','web')" data-adunit="render" class="adsbg enable_mobile_call" data-ad-slot="btf300_77677983"></div><div data-ad="btf300" data-fn="adrhs2('[data-ad-slot=&quot;btfmobilerhs300_77677983&quot;]','mobile')" data-adunit="render" class="adsbg enable_mobile_call" data-ad-slot="btfmobilerhs300_77677983"></div><div data-ad="slide-btf300"></div></div><div style="text-align:center;" data-slot="adbtf32077677983" data-fn="adbtf320('[data-slot=&quot;adbtf32077677983&quot;]')"></div><div data-bar="stick-end"></div></div></div></div><div data-articlepage-end=""></div><div data-adunit="render" data-fn="adinnov('[data-ad-slot=&quot;innovad_77677983&quot;]')" data-ad="innov" data-ad-slot="innovad_77677983"></div><div data-adunit="render" data-fn="adshosh('[data-ad-slot=&quot;shoshad_77677983&quot;]')" data-ad="shosh" data-ad-slot="shoshad_77677983"></div></div><div class="clearfix" id="ajaxcontent"><div class="clearfix" data-articleshowajax-status="false" data-article-container="77677989" id="curart77677989"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>Apple could surge another 27% in a best-case scenario, still has 'a lot of gasoline left in the tank' after reaching a $2 trillion valuation, analyst says</b></span></div></div></div></div><div class="clearfix" data-articleshowajax-status="false" data-article-container="77677995" id="curart77677995"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>US stocks edge lower as investors mull corporate earnings against stimulus uncertainty</b></span></div></div></div></div><div class="clearfix" data-articleshowajax-status="false" data-article-container="77677373" id="curart77677373"><div class="loadingblock ajaxarticleloading clearfix" style="display:none;"><div class="loadingnext"><div class="loadinggroup clearfix"><span class="loadingnextstory"><b>Tesla just surpassed Walmart in market value. Here are the 8 remaining S&amp;P 500 companies worth more than Tesla.</b></span></div></div></div></div></div></div><div style="display:none;" id="articlelist" class="articlelist_container"><div class="article_nav_wrapper"><div style="display:none;" data-type="prev" class="article_nav prev"></div><div style="display:none;" data-type="next" class="article_nav next"></div></div><ul class="articles"><li data-articleno="1" class="active" title="A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe" data-msid="77677983"><a gatrack="Bottom pagination bar##Click on page 1" href="/stock-market/news/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe/articleshow/77677983.cms"><img class="lazy" src="/thumb/msid-60085318,width-65,height-47/default-thumb.jpg" data-original="https://www.businessinsider.in/thumb/msid-77677983,width-65,height-47/a-billionaire-who-vowed-to-pay-off-student-loans-for-an-entire-college-graduating-class-is-said-to-be-facing-a-criminal-tax-probe.jpg"><span class="title">A billionaire who vowed to pay off student loans for an entire college graduating class is said to be facing a criminal tax probe</span></a></li><li class="disable" title="Apple could surge another 27% in a best-case scenario, still has 'a lot of gasoline left in the tank' after reaching a $2 trillion valuation, analyst says" data-msid="77677989" data-articleno="2"><a gatrack="Bottom pagination bar##Click on page 2" href="/stock-market/news/apple-could-surge-another-27-in-a-best-case-scenario-still-has-a-lot-of-gasoline-left-in-the-tank-after-reaching-a-2-trillion-valuation-analyst-says/articleshow/77677989.cms"><img class="lazy" src="/thumb/msid-60085318,width-65,height-47/default-thumb.jpg" data-original="https://www.businessinsider.in/thumb/msid-77677989,width-65,height-47/apple-could-surge-another-27-in-a-best-case-scenario-still-has-a-lot-of-gasoline-left-in-the-tank-after-reaching-a-2-trillion-valuation-analyst-says.jpg"><span class="title">Apple could surge another 27% in a best-case scenario, still has 'a lot of gasoline left in the tank' after reaching a $2 trillion valuation, analyst says</span></a></li><li class="disable" title="US stocks edge lower as investors mull corporate earnings against stimulus uncertainty" data-msid="77677995" data-articleno="3"><a gatrack="Bottom pagination bar##Click on page 3" href="/stock-market/news/us-stocks-edge-lower-as-investors-mull-corporate-earnings-against-stimulus-uncertainty/articleshow/77677995.cms"><img class="lazy" src="/thumb/msid-60085318,width-65,height-47/default-thumb.jpg" data-original="https://www.businessinsider.in/thumb/msid-77677995,width-65,height-47/us-stocks-edge-lower-as-investors-mull-corporate-earnings-against-stimulus-uncertainty.jpg"><span class="title">US stocks edge lower as investors mull corporate earnings against stimulus uncertainty</span></a></li><li class="disable" title="Tesla just surpassed Walmart in market value. Here are the 8 remaining S&amp;P 500 companies worth more than Tesla." data-msid="77677373" data-articleno="4"><a gatrack="Bottom pagination bar##Click on page 4" href="/stock-market/news/tesla-just-surpassed-walmart-in-market-value-here-are-the-8-remaining-sp-500-companies-worth-more-than-tesla-/articleshow/77677373.cms"><img class="lazy" src="/thumb/msid-60085318,width-65,height-47/default-thumb.jpg" data-original="https://www.businessinsider.in/thumb/msid-77677373,width-65,height-47/tesla-just-surpassed-walmart-in-market-value-here-are-the-8-remaining-sp-500-companies-worth-more-than-tesla-.jpg"><span class="title">Tesla just surpassed Walmart in market value. Here are the 8 remaining S&amp;P 500 companies worth more than Tesla.</span></a></li></ul></div></div></div><div data-ad-slot="sitesync"><div class="ad-sitesync" data-fn="adsitesync('[data-ad-slot=&quot;adsitesync&quot;]')" data-adunit="render" data-ad="sitesync" data-ad-slot="adsitesync"></div></div><div class="footer-main-cont"><div class="sub_footer" pagename="articleshow"><div class="container"><ul class="nav_subfooter clearfix"><li><a href="https://www.businessinsider.in/about.cms" gatrack="Footer links##Click on about">About</a></li><li><a href="https://www.businessinsider.in/advertise.cms" gatrack="Footer links##Click on advertising">Advertising</a></li><li><a href="https://www.businessinsider.in/authors.cms" gatrack="Footer links##Click on authors">Authors</a></li><li><a href="https://www.businessinsider.in/contributors.cms" gatrack="Footer links##Click on write for us">Write for Us</a></li><li><a href="https://www.businessinsider.in/terms.cms" gatrack="Footer links##Click on terms">Terms</a></li><li><a href="https://www.businessinsider.in/privacypolicy.cms" gatrack="Footer links##Click on privacy policy">Privacy Policy</a></li><li><a href="https://www.businessinsider.in/sitemap.cms" gatrack="Footer links##Click on Sitemap">Sitemap</a></li></ul></div></div><div class="footer-interlining-wdgt"><div class="footer-interlinking-sec"><span class="heading-footer">Popular Categories</span><ul class="nav-interlinking clearfix"><li><a title="Tech News" href="https://www.businessinsider.in/tech/news">Tech News</a><span class="footer-separator"></span></li><li><a title="Policy News" href="https://www.businessinsider.in/policy/news">Policy News</a><span class="footer-separator"></span></li><li><a title="Personal Finance News" href="https://www.businessinsider.in/personal-finance/news">Personal Finance News</a><span class="footer-separator"></span></li><li><a title="Mobile News" href="https://www.businessinsider.in/tech/mobile/news">Mobile News</a><span class="footer-separator"></span></li><li><a title="Business News" href="https://www.businessinsider.in/business/news">Business News</a><span class="footer-separator"></span></li><li><a title="Ecommerce News" href="https://www.businessinsider.in/business/ecommerce/news">Ecommerce News</a><span class="footer-separator"></span></li><li><a title="Auto News" href="https://www.businessinsider.in/business/auto/news">Auto News</a><span class="footer-separator"></span></li><li><a title="Startups News" href="https://www.businessinsider.in/business/startups/news">Startups News</a><span class="footer-separator"></span></li><li><a title="Stock Market News" href="https://www.businessinsider.in/stock-market/news">Stock Market News</a><span class="footer-separator"></span></li><li><a title="Finance News" href="https://www.businessinsider.in/finance/news">Finance News</a><span class="footer-separator"></span></li><li><a title="Entertainment News" href="https://www.businessinsider.in/entertainment/news">Entertainment News</a><span class="footer-separator"></span></li><li><a title="Economy News" href="https://www.businessinsider.in/policy/economy/news">Economy News</a><span class="footer-separator"></span></li><li><a title="Careers News" href="https://www.businessinsider.in/careers/news">Careers News</a><span class="footer-separator"></span></li><li><a title="Apps News" href="https://www.businessinsider.in/tech/apps/news">Apps News</a><span class="footer-separator"></span></li><li><a title="International News" href="https://www.businessinsider.in/international/news">International News</a><span class="footer-separator"></span></li><li><a title="Politics News" href="https://www.businessinsider.in/politics/news">Politics News</a><span class="footer-separator"></span></li><li><a title="Education News" href="https://www.businessinsider.in/education/news">Education News</a><span class="footer-separator"></span></li><li><a title="Advertising News" href="https://www.businessinsider.in/advertising/news">Advertising News</a><span class="footer-separator"></span></li><li><a title="Life News" href="https://www.businessinsider.in/thelife/news">Life News</a><span class="footer-separator"></span></li><li><a title="Health News" href="https://www.businessinsider.in/science/health/news">Health News</a><span class="footer-separator"></span></li><li><a title="Science News" href="https://www.businessinsider.in/science/news">Science News</a><span class="footer-separator"></span></li><li><a title="India News" href="https://www.businessinsider.in/india/news">India News</a><span class="footer-separator"></span></li><li><a title="Retail News" href="https://www.businessinsider.in/retail/news">Retail News</a><span class="footer-separator"></span></li><li><a title="Sports News" href="https://www.businessinsider.in/sports/news">Sports News</a><span class="footer-separator"></span></li><li><a title="Personalities News" href="https://www.businessinsider.in/thelife/personalities/news">Personalities News</a><span class="footer-separator"></span></li><li><a title="Corporates News" href="https://www.businessinsider.in/business/corporates/news">Corporates News</a><span class="footer-separator"></span></li><li><a title="Environment News" href="https://www.businessinsider.in/science/environment/news">Environment News</a><span class="footer-separator"></span></li><li><a title="World News" href="https://www.businessinsider.in/politics/world/news">World News</a></li></ul></div><div class="footer-interlinking-sec"><span class="heading-footer">Trending Right Now</span><ul class="nav-interlinking clearfix"><li xmlns:ext="http://exslt.org/common"><a title="Ritesh Agarwal" href="https://www.businessinsider.in/interesting-facts-about-oyo-founder-ritesh-agarwal/articleshow/70417612.cms">Ritesh Agarwal</a><span class="footer-separator"></span></li><li><a title="Central bank of India" href="https://www.businessinsider.in/finance/article/how-to-check-central-bank-of-india-account-balance/articleshow/75182145.cms">Central bank of India</a><span class="footer-separator"></span></li><li><a title="Check jio Balance" href="https://www.businessinsider.in/business/telecom/news/how-to-check-jio-balance-information-using-ussd-codes/articleshow/74478555.cms">Check jio Balance</a><span class="footer-separator"></span></li><li><a title="BSNL Mobile balance" href="https://www.businessinsider.in/steps-to-check-bsnl-balance/articleshow/69607982.cms">BSNL Mobile balance</a><span class="footer-separator"></span></li><li><a title="PM Svanidhi Yojana" href="https://www.businessinsider.in/india/news/heres-all-you-need-to-know-about-pm-svanidhi-yojana-and-how-to-apply-for-a-street-vendor-loan/articleshow/77139104.cms">PM Svanidhi Yojana</a><span class="footer-separator"></span></li><li><a title="Kisan Credit Card" href="https://www.businessinsider.in/india/news/how-to-apply-kisan-credit-card-and-what-is-eligibility-for-this-credit-card/articleshow/75757999.cms">Kisan Credit Card</a><span class="footer-separator"></span></li><li><a title="Coronavirus cases in world" href="https://www.businessinsider.in/politics/india/news/check-out-the-10-most-affected-countries-with-the-highest-number-of-coronavirus-cases/slidelist/76275918.cms">Coronavirus cases in world</a><span class="footer-separator"></span></li><li><a title="Google Photos" href="https://www.businessinsider.in/tech/how-to/how-to-transfer-google-photos-from-one-account-to-another/articleshow/73554645.cms">Google Photos</a><span class="footer-separator"></span></li><li><a title="Shakuntala Devi" href="https://www.businessinsider.in/thelife/personalities/news/some-interesting-facts-about-shakuntala-devi-a-human-computer/articleshow/72492144.cms">Shakuntala Devi</a><span class="footer-separator"></span></li><li><a title="PM Kisan" href="https://www.businessinsider.in/india/news/here-is-how-you-can-check-prime-minister-kisan-samman-nidhi-scheme-beneficiaries-list/articleshow/75323061.cms">PM Kisan</a><span class="footer-separator"></span></li><li><a title="Indian Youtuber Stars" href="https://www.businessinsider.in/india/news/from-carry-minati-to-bb-ki-vines-these-are-the-10-most-popular-youtube-stars-in-india/slidelist/76276240.cms">Indian Youtuber Stars</a><span class="footer-separator"></span></li><li><a title="Google Meet" href="https://www.businessinsider.in/tech/apps/news/how-to-start-a-video-meeting-from-google-meet-on-phone-or-laptop/articleshow/76891574.cms">Google Meet</a><span class="footer-separator"></span></li><li><a title="Check Balance in SBI" href="https://www.businessinsider.in/steps-to-check-account-balance-in-sbi/articleshow/69607243.cms">Check Balance in SBI</a><span class="footer-separator"></span></li><li><a title="How to check Vodafone Balance" href="https://www.businessinsider.in/how-to-check-vodafone-internet-data-balance/articleshow/71174782.cms">How to check Vodafone Balance</a><span class="footer-separator"></span></li><li><a title="Richest Persons in world" href="https://www.businessinsider.in/business/news/top-10-richest-people-in-the-world/articleshow/74415117.cms">Richest Persons in world</a><span class="footer-separator"></span></li><li><a title="Zoom Meeting App" href="https://www.businessinsider.in/tech/apps/news/how-to-host-start-join-record-meeting-on-zoom-app-with-your-laptop-and-phone/articleshow/76999453.cms">Zoom Meeting App</a><span class="footer-separator"></span></li><li><a title="Shakuntala Devi" href="https://www.businessinsider.in/thelife/personalities/news/some-interesting-facts-about-shakuntala-devi-a-human-computer/articleshow/72492144.cms">Shakuntala Devi</a><span class="footer-separator"></span></li><li><a title="Jio Meet vs Google Meet" href="https://www.businessinsider.in/tech/news/jiomeet-vs-google-meet-vs-zoom-comparison-of-video-quality-features-plans-pricing-number-of-participants-time-limit/articleshow/76826570.cms">Jio Meet vs Google Meet</a><span class="footer-separator"></span></li><li><a title="Coronavirus Symptoms day by day" href="https://www.businessinsider.in/india/news/day-to-day-symptoms-of-how-coronavirus-progresses/articleshow/74906463.cms">Coronavirus Symptoms day by day</a><span class="footer-separator"></span></li><li><a title="Screenshot of Window 10" href="https://www.businessinsider.in/How-to-take-a-screenshot-on-any-Windows-10-computer-in-several-different-ways/articleshow/70354479.cms">Screenshot of Window 10</a></li><!--/footer_interlinking_widget.cms?msid=75849111potime:2--></ul></div></div><section data-widget="tgp_footer" class="tgpfooter"><div class="container clearfix"><span class="heading-footer">More from our Partners</span><div class="tgp_slider"><ul class="tgslider"><li><span class="tlp"><a class="coursera tgplogos" href="https://www.coursera.org/?utm_source=tgpfooter&amp;utm_medium=til&amp;utm_campaign=businessinsider_footer" rel="nofollow" target="_blank" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'Coursera click on logo'});">COURSERA</a></span><div class="tgp_articles"><a rel="nofollow" target="_blank" href="https://www.coursera.org/specializations/wharton-business-foundations?utm_source=tgpfooter&amp;utm_medium=til&amp;utm_campaign=businessinsider_footer" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'Coursera click on story pos_1'});" title="Master Business Fundamentals from Wharton">Master Business Fundamentals from Wharton</a><a rel="nofollow" target="_blank" href="https://www.coursera.org/specializations/strategic-leadership?utm_source=tgpfooter&amp;utm_medium=til&amp;utm_campaign=businessinsider_footer" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'Coursera click on story pos_2'});" title="Leadership and Business Skill for Immediate Impact">Leadership and Business Skill for Immediate I...
                    </a><a rel="nofollow" target="_blank" href="https://www.coursera.org/specializations/big-data?utm_source=tgpfooter&amp;utm_medium=til&amp;utm_campaign=businessinsider_footer" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'Coursera click on story pos_3'});" title="Take Big Data from University of California San Diego">Take Big Data from University of California S...
                    </a><a rel="nofollow" target="_blank" href="https://www.coursera.org/specializations/machine-learning?utm_source=tgpfooter&amp;utm_medium=til&amp;utm_campaign=businessinsider_footer" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'Coursera click on story pos_4'});" title="Take Machine Learning from University of Washington">Take Machine Learning from University of Wash...
                    </a></div><div class="tgp_readmore"><a href="https://www.coursera.org/browse?utm_source=tgpfooter&amp;utm_medium=til&amp;utm_campaign=businessinsider_footer" rel="nofollow" target="_blank" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'Coursera click on readmore'});">Read More</a></div></li><!--/footer_slider_coursera.cmspotime:2--><li><span class="tlp"><a class="weather tgplogos" rel="nofollow" target="_blank" href="https://weather.com/en-IN?utm_source=tgpfooter&amp;utm_medium=til&amp;utm_campaign=businessinsider_footer" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'The Weather channel click on logo'});">The Weather Channel</a></span><div class="tgp_articles"><a rel="nofollow" target="_blank" href="https://weather.com/en-IN/india/coronavirus/news/2020-08-21-health-experts-explain-chances-getting-reinfected-with?par=bi_rss" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'The Weather channel click on story pos_1'});" title="Health Experts Explain the Chances of Getting Reinfected With Coronavirus Post Recovery">Health Experts Explain the Chances of Getting...
                            </a><a rel="nofollow" target="_blank" href="https://weather.com/en-IN/india/space/news/2020-08-21-black-dwarf-supernova-explosion-as-last-event-in-universe?par=bi_rss" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'The Weather channel click on story pos_2'});" title="New Theory Predicts Black Dwarf Supernova Explosion as &lsquo;Last Interesting&rsquo; Event Before Universe Turns Dead Silent">New Theory Predicts Black Dwarf Supernova Exp...
                            </a><a rel="nofollow" target="_blank" href="https://weather.com/en-IN/india/coronavirus/news/2020-08-21-30-delhi-population-has-developed-antibodies-against-coronavirus?par=bi_rss" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'The Weather channel click on story pos_3'});" title="Nearly 30% of Delhi Population Has Developed Antibodies Against Novel Coronavirus, Reveals Second Serosurvey">Nearly 30% of Delhi Population Has Developed ...
                            </a><a rel="nofollow" target="_blank" href="https://weather.com/en-IN/india/monsoon/news/2020-08-21-extremely-heavy-rains-lash-gujarat-weekend-six-districts-red-warning?par=bi_rss" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'The Weather channel click on story pos_4'});" title="Another Red Weekend for Parts of Gujarat; Extremely Heavy Rains Forecast, Flood Alerts Issued">Another Red Weekend for Parts of Gujarat; Ext...
                            </a></div><div class="tgp_readmore"><a rel="nofollow" target="_blank" href="https://weather.com/en-IN?utm_source=tgpfooter&amp;utm_medium=til&amp;utm_campaign=businessInsider_footer" onmousedown="gaCall({'type':'event','category':'','action':'TGP footer widget','label':'The Weather channel click on readmore'});">Read More</a></div></li><!--/footer_slider_weather.cmspotime:2--></ul></div></div></section></div><script type="text/javascript">
    	        function CreateDMPScriptBI(file){
                    var head = document.getElementsByTagName('head').item(0);
                    var script = document.createElement('script');
                    script.setAttribute('type', 'text/javascript');
                    script.setAttribute('src', file);
                    script.setAttribute('async','true');
                    head.appendChild(script);
                }
                TimesGDPR.common.consentModule.gdprCallback(function(dataObj){
                    if (!dataObj.isEUuser){
                        CreateDMPScriptBI('https://static.clmbtech.com/ase/2501/26/aa.js');
                    }
                });
            
       
		</script><script>loadjscssfile("/js_combined/minify-1,version-270,pagename-articleshow.cms", "js", true);</script><div class="ad-sitesync" data-fn="adsitesync('[data-ad-slot=&quot;adsitesync77677983&quot;]')" data-adunit="render" data-ad="sitesync" data-ad-slot="adsitesync77677983"></div><div style="position: fixed;bottom: 0;z-index: 99999;width: 100%;" align="center" class="mobile-fbn float_ad"><div align="center" style="width: 320px;margin: 0 auto;position: relative;" id="fbnMobile" data-ad="fbn" class="floatad_div"><div class="ad-fbn" data-fn="adfbn('[data-ad-slot=&quot;adfbn77677983&quot;]')" data-adunit="render" data-ad="fbn" data-ad-slot="adfbn77677983"></div></div></div></div><script>
	        //wrap fb blockquote with div tags
				   function wrapfbquote(){
				    try{
                            for(var v=0;v<document.getElementsByTagName( "blockquote" ).length;v++)
        					{
        						var c_t = document.getElementsByTagName( "blockquote" )[v].getAttribute( "cite" );	
        						if(c_t && c_t.indexOf("facebook") > -1 ){
        						    var elem1 = $('blockquote[cite="'+c_t+'"]');
        						    var elem_par_chk = elem1.parent().parent().hasClass("fb-post");
        						    if(!elem_par_chk){
        							$('blockquote[cite="'+c_t+'"]').wrap('<div class="fb-post clearfix" data-href="'+c_t+'" data-width="500"><div class="fb-xfbml-parse-ignore">');
        						    }
        						
        						}						
        					
        					}
    				    }
    				    catch(e){}
                    }
                wrapfbquote();
		
		</script></body></html>